<!doctype html>
<html class="no-js" ng-app="elsevier" lang="nl" prefix="og: http://ogp.me/ns#" >
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <title>Hoe Amerika zijn Nederlands verleden herontdekt - Elsevier.nl</title>
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=wAvAMKzkwW">
        <link rel="icon" type="image/png" href="/favicon-32x32.png?v=wAvAMKzkwW" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicon-16x16.png?v=wAvAMKzkwW" sizes="16x16">
        <link rel="manifest" href="/manifest.json?v=wAvAMKzkwW">
        <link rel="mask-icon" href="/safari-pinned-tab.svg?v=wAvAMKzkwW" color="#db011c">
        <link rel="shortcut icon" href="/favicon.ico?v=wAvAMKzkwW">
        <meta name="theme-color" content="#db011c">


        
                        <script type="text/javascript" src="//cookies.onebusiness.nl/script/cookiechecker/cookiejs.js" ></script>


                        <script type='text/javascript'>
              var frameworkLoaded = false;
              if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {

                (function() {
                    var useSSL = 'https:' == document.location.protocol;
                    var src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
                }            </script>

        
                <script language="javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            dfp_adunit_code         = "/343508276/elsevier.nl/dossier/american-dreamers/overig";

           
            googletag.cmd.push(function() {
                                var LeaderboardMapping = googletag.sizeMapping().
                                                addSize([320, 50], [[320, 100], [320, 50]]).
                                                addSize([750, 50], [[728, 90]]).             
                        addSize([970, 50], [[970, 250], [970, 375], [970, 90], [970, 500], [950, 200]]).
                                                addSize([1050, 50], [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90]]).
                        build();

                                var SidebarMapping = googletag.sizeMapping().
                        addSize([0, 0], [300, 250]).
                                                //addSize([320, 50], [[300, 250]]).
                                                addSize([396, 50], [[300, 250], [300, 600]]).
                        build();

                var SidebarMapping2 = googletag.sizeMapping().
                addSize([0, 0], [300, 251]).
                                //addSize([320, 50], [[300, 250]]).
                                addSize([396, 50], [ [300, 251], [300, 601]]).
                build();

                AdvertisementLeaderboard        = googletag.defineSlot(dfp_adunit_code, [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90], [320, 100], [320, 50]], "AdvertisementLeaderboard").defineSizeMapping(LeaderboardMapping).addService(googletag.pubads());
                                                                        AdvertisementSidebarRectangle   = googletag.defineSlot(dfp_adunit_code, [[300, 250], [300, 600]], "AdvertisementRectangle1").defineSizeMapping(SidebarMapping).addService(googletag.pubads());
                    AdvertisementSidebarRectangle2  = googletag.defineSlot(dfp_adunit_code, [[300, 251], [300, 601]], "AdvertisementRectangle2").defineSizeMapping(SidebarMapping2).addService(googletag.pubads());
                    AdvertisementVideo              = googletag.defineSlot(dfp_adunit_code, [[500, 275]], "AdvertisementVideo").addService(googletag.pubads());
                        AdvertisementOutOfPage          = googletag.defineOutOfPageSlot(dfp_adunit_code, 'OutOfPage').addService(googletag.pubads());
                googletag.display('OutOfPage');

                googletag.pubads().setTargeting( 'cSiteName',    "elsevier" );
                googletag.pubads().setTargeting( 'sectionName',  "Dossier" );
                googletag.pubads().setTargeting( 'articleid',    "507687" );
                    
                googletag.pubads().setTargeting( 'premium',      "false" );
                googletag.pubads().setTargeting( 'pageid',       "507687" );
                googletag.pubads().setTargeting( 'tags',         "American Dream','Hudson','New Amsterdam','New Netherland Institute','New York','Nieuw-Nederland" );

                googletag.pubads().enableSingleRequest();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        }         </script>
        
            <meta name="gwa_account" content="rbinl-elsevier" />
            <meta name="gwa_contentType" content="achtergrond" />
            <meta name="gwa_contentTitle" content="Hoe Amerika zijn Nederlands verleden herontdekt" />
            <meta name="gwa_siteSection1" content="americandreamers" />
            <meta name="gwa_siteSection2" content="achtergrond" />
            <meta name="gwa_contentHierarchy" content="americandreamers|achtergrond|Hoe Amerika zijn Nederlands verleden herontdekt" />
            <meta name="gwa_pageName" content="americandreamers|achtergrond|Hoe Amerika zijn Nederlands verleden herontdekt" />
            <meta name="gwa_contentId" content="507687" />
            <meta name="gwa_author" content="Robert Stiphout" />
            <meta name="gwa_aboutness" content="American Dream;Hudson;New Amsterdam;New Netherland Institute;New York;Nieuw-Nederland" />
            <meta name="gwa_article" content="true" />
            <meta name="gwa_premium" content="false" />
        <script>
            var gwa_account = "rbinl-elsevier";
            var gwa_contentType = "achtergrond";
            var gwa_contentTitle = "Hoe Amerika zijn Nederlands verleden herontdekt";
            var gwa_siteSection1 = "americandreamers";
            var gwa_siteSection2 = "achtergrond";
            var gwa_contentHierarchy = "americandreamers|achtergrond|Hoe Amerika zijn Nederlands verleden herontdekt";
            var gwa_pageName = "americandreamers|achtergrond|Hoe Amerika zijn Nederlands verleden herontdekt";
            var gwa_contentId = "507687";
            var gwa_author = "Robert Stiphout";
            var gwa_aboutness = "American Dream;Hudson;New Amsterdam;New Netherland Institute;New York;Nieuw-Nederland";
            var gwa_article = "true";
            var gwa_premium = "false";
        var gwa_authStatus;
    var gwa_userId;
    var gwa_userLastLoginAt;
    var gwa_userRegisteredAt;
    var gwa_userEntitlements;
    var gwa_paywallShown;
    if (gwa_premium == "false"){
        gwa_paywallShown = "false";
    }else {
        //wil be calculated later.
        gwa_paywallShown = ''
    }

    var link_to_terms = "http://www.elsevier.nl/nederland/achtergrond/2016/08/voorwaarden-reacties-342548/";
    </script>

                        
                    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apikey=3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2"></script>
                <script type="text/javascript" src="https://search.enrise.com/elsevier.nl/widgets/searchbox/searchbox.min.js" ></script>

        <meta name="description" content="Vertalers van documenten uit Nieuw-Nederland herschrijven Amerikaanse ontstaansgeschiedenis: Nederlanders waren grondleggers American Dream. Dit artikel ve - American Dreamers"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elsevier.nl/americandreamers/achtergrond/2017/05/hoe-amerika-zijn-nederlands-verleden-herontdekt-507687/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hoe Amerika zijn Nederlands verleden herontdekt - Elsevier.nl" />
<meta property="og:description" content="Vertalers van documenten uit Nieuw-Nederland herschrijven Amerikaanse ontstaansgeschiedenis: Nederlanders waren grondleggers American Dream. Dit artikel ve - American Dreamers" />
<meta property="og:url" content="http://www.elsevier.nl/americandreamers/achtergrond/2017/05/hoe-amerika-zijn-nederlands-verleden-herontdekt-507687/" />
<meta property="og:site_name" content="Elsevier.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Elsevier.nl/" />
<meta property="article:tag" content="American Dream" />
<meta property="article:tag" content="Hudson" />
<meta property="article:tag" content="New Amsterdam" />
<meta property="article:tag" content="New Netherland Institute" />
<meta property="article:tag" content="New York" />
<meta property="article:tag" content="Nieuw-Nederland" />
<meta property="article:section" content="American Dreamers" />
<meta property="article:published_time" content="2017-05-29T12:44:05+02:00" />
<meta property="article:modified_time" content="2017-05-29T13:00:58+02:00" />
<meta property="og:updated_time" content="2017-05-29T13:00:58+02:00" />
<meta property="og:image" content="http://cdn.prod.elseone.nl/uploads/2017/05/Castelloplan.jpg" />
<meta property="og:image:width" content="3267" />
<meta property="og:image:height" content="2401" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vertalers van documenten uit Nieuw-Nederland herschrijven Amerikaanse ontstaansgeschiedenis: Nederlanders waren grondleggers American Dream. Dit artikel ve - American Dreamers" />
<meta name="twitter:title" content="Hoe Amerika zijn Nederlands verleden herontdekt - Elsevier.nl" />
<meta name="twitter:site" content="@Elsevier" />
<meta name="twitter:image" content="http://cdn.prod.elseone.nl/uploads/2017/05/Castelloplan.jpg" />
<meta name="twitter:creator" content="@Elsevier" />
<meta property="DC.date.issued" content="2017-05-29T12:44:05+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="http://www.elsevier.nl/app/themes/elsevier/dist/styles/main.css?ver=v1.3.3">
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1572848-23', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.elsevier.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsevier.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevier.nl%2Famericandreamers%2Fachtergrond%2F2017%2F05%2Fhoe-amerika-zijn-nederlands-verleden-herontdekt-507687%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsevier.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevier.nl%2Famericandreamers%2Fachtergrond%2F2017%2F05%2Fhoe-amerika-zijn-nederlands-verleden-herontdekt-507687%2F&#038;format=xml" />


        <!--[if lt IE 9]>
            <script src="http://www.elsevier.nl/app/themes/elsevier/distscripts/html5shiv.js"></script>
        <![endif]-->

                <meta property="fb:pages" content="141801972540083" />



    </head>

    <body class="single single-post postid-507687 single-format-standard has-main-header" >


    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TD3ZK7"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD3ZK7');
    }</script>


    <script type="text/javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
            fbq('init', '285828028427175'); 
            fbq('track', "PageView");
        }
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=285828028427175&ev=PageView&noscript=1" /></noscript>


    <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        var theForm = document.forms['aspnetForm'];
        if (!theForm) {
            theForm = document.aspnetForm;
        }
        function __doPostBack(eventTarget, eventArgument) {
            if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
                theForm.__EVENTTARGET.value = eventTarget;
                theForm.__EVENTARGUMENT.value = eventArgument;
                theForm.submit();
            }
        }
    }
    </script>

        <!--bodytest-->
<script type="text/javascript" src="//d20cm92mtb57rp.cloudfront.net/cameo.js"></script>

    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_module.js" ></script>
    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_validator.js" ></script>
    <script type="text/javascript">
        function WebForm_OnSubmit() {
            if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
            return true;
        }
    </script>

    <span responsive-images ></span>
    <!--[if lt IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    <header sticky-menu class="banner" role="banner">
    <div class="container">
            <div id="AdvertisementLeaderboard" class="banner-leaderboard"></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        // Leaderboard
        googletag.cmd.push(function () {
            googletag.display('AdvertisementLeaderboard');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if( event.slot === AdvertisementSidebarRectangle ) {
                    var $leaderboard    = $("#AdvertisementLeaderboard");
                    var $body           = $("body");
                }
            });
        });
    }
    </script>
        <div class="header-c">
            <div class="logo">
                                <a class="brand" href="http://www.elsevier.nl/">
                    <img class="site-logo" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/elsevier-logo.svg" alt="Elsevier.nl Logo" title="Elsevier.nl" />
                </a>
                            </div>
            <nav class="primary primary-nav" role="navigation" main-navigation>
                <a class="navigation-btn profile-btn" profile-button ng-class="{'logged-in': logged_in }">
                    <span class="to-profile" ng-if="logged_in">Uw account</span>
                </a>
                <a class="navigation-btn search-btn" search-button>
                    <span class="to-search">Zoeken</span>
                </a>
                <span class="navigation-btn navigation-toggle"></span>
                                    <ul id="menu-main-menu" class="primary-menu"><li class="ng-category active menu-actueel"><a>Actueel</a>
<ul class="sub-menu">
	<li class="ng-category active menu-home"><a href="/">Home</a></li>
	<li class="ng-category menu-nederland"><a href="http://www.elsevier.nl/nederland/">Nederland</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/nederland" data-timestamp="1496062978" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-buitenland"><a href="http://www.elsevier.nl/buitenland/">Buitenland</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/buitenland" data-timestamp="1496060303" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-economie"><a href="http://www.elsevier.nl/economie/">Economie</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/economie" data-timestamp="1496062710" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-cultuur"><a href="http://www.elsevier.nl/cultuur/">Cultuur</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/cultuur" data-timestamp="1496051989" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-kennis"><a href="http://www.elsevier.nl/kennis/">Kennis</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/kennis" data-timestamp="1496059691" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-stijl"><a href="http://www.elsevier.nl/stijl/">Stijl</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/stijl" data-timestamp="1495468862" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-onderzoek"><a href="http://www.elsevier.nl/dossier/elsevierweekblad-onderzoeken/">Onderzoek</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/dossier/59" data-timestamp="1494327624" ng-bind-html="content"></menu-more></li>
</ul>
</li>
<li class="ng-category menu-opinie"><a href="http://www.elsevier.nl/opinie/">Opinie</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/opinie" data-timestamp="1496062298" ng-bind-html="content"></menu-more></li>
<li class="ng-magazine menu-weekblad"><a href="/magazines/">Weekblad</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/magazine/all" data-timestamp="b05020520ead2ee92384f7df417ac914" ng-bind-html="content"></menu-more></li>
<li class="ng-category menu-formatie"><a href="http://www.elsevier.nl/dossier/formatie/">#Formatie</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/dossier/9397" data-timestamp="1496051680" ng-bind-html="content"></menu-more></li>
<li class="menu-partners"><a href="/partners/">Partners</a>
<ul class="sub-menu">
	<li class="menu-familiebedrijven-successie"><a href="/partners/familiebedrijven/">Familiebedrijven &#8211; Successie</a></li>
	<li class="menu-terzake-gelukkig-gezond"><a href="/terzake/gelukkig-gezond/">TerZake: Gelukkig Gezond</a></li>
	<li class="menu-terzake-moederdag"><a href="/terzake/moederdag/">TerZake: Moederdag</a></li>
	<li class="menu-terzake-legal-duitsland"><a href="http://www.elsevier.nl/terzake/terzake-legal-duits-nederlandse-as/">TerZake Legal: Duitsland</a></li>
	<li class="menu-capgemini"><a href="/partners/capgemini/">Capgemini</a></li>
</ul>
</li>
<li class="menu-abonneren"><a href="http://www.elsevier.nl/abonneren/">Abonneren</a></li>
</ul>
                
                <section class="search-layer" search>
    <div id="ctl00_searchBox_panSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, 'ctl00_searchBox_btnSearch')">
        <span id="ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
        <div class="search" id="site-search">
            <fieldset>
                <div class="text">
                    <input name="ctl00$searchBox$txtSearchInput" type="text" value="" id="txtSearchInput" class="searchBoxInput combined__field" placeholder="Zoeken..." autocomplete="off">
                    <span type="submit" name="ctl00$searchBox$btnSearch" value=""
                           id="ctl00_searchBox_btnSearch" class="btn-search combined__btn"></span>
                </div>
            </fieldset>
            <div class="search-dropdown"></div>
        </div>
        <span id="ctl00_ctl00_ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
    </div>
</section>            </nav>

            <div class="hidden-lg">
                <div class="nav-mobile">
                                        <ul id="menu-ordermenu"><li class="menu-actueel"><a href="/">Actueel</a></li><li class="menu-opinie"><a href="http://www.elsevier.nl/opinie/">Opinie</a></li>
<li class="menu-nederland"><a href="http://www.elsevier.nl/nederland/">Nederland</a></li>
<li class="menu-buitenland"><a href="http://www.elsevier.nl/buitenland/">Buitenland</a></li>
<li class="menu-economie"><a href="http://www.elsevier.nl/economie/">Economie</a></li>
<li class="menu-onderzoek"><a href="http://www.elsevier.nl/onderzoek/">Onderzoek</a></li>
<li class="menu-partners"><a href="http://partners">Partners</a></li>
</ul>
                </div>
            </div>
        
        </div>
    </div>
</header>
<div class="submenu-overlay"></div>

    <div class="container">
    


            <div main-header-image class="hentry-main-header">
            <figure id="entry-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.elseone.nl/uploads/2017/05/Castelloplan-2048x1220.jpg" alt="" />
                                    <figcaption>Kaart van Nieuw Amsterdam in 1660. Foto: Wikimedia</figcaption>
                                <meta itemprop="url" content="http://cdn.prod.elseone.nl/uploads/2017/05/Castelloplan-2048x1220.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1220">            </figure>
        </div>
    
<div class="wrap wrap-single wrap-main wrap-2-columns">
    <main class="main main-single" role="main">
            <article class="post-507687 post type-post status-publish format-standard has-post-thumbnail hentry category-americandreamers tag-american-dream tag-hudson tag-new-amsterdam tag-new-netherland-institute tag-new-york tag-nieuw-nederland e4_post_format-achtergrond e4_dossier-americandreamers"" id="507687"  itemref=entry-image"  itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
            <header>
            
                
    
        
            <span class="hentry-label">Ons Amerika</span>


    
                        <h1 class="entry-title" itemprop="headline">Hoe Amerika zijn Nederlands verleden herontdekt</h1>
            <div class="mobile-signature">
            <span>Door <a href="http://www.elsevier.nl/auteur/robert-stiphout/">Robert Stiphout</a> - </span>
        <span>29 mei 2017</span>
</div>
        </header>
        <div class="entry-content">
                            <p class="intro">Vertalers van documenten uit Nieuw-Nederland herschrijven Amerikaanse ontstaansgeschiedenis: Nederlanders waren grondleggers <em>American Dream.</em></p>
<div class="alignright"></div>
<p><em><strong>Dit artikel verscheen begin 2009 in &#8216;Ons Amerika&#8217;, een speciale editie van Elsevier Weekblad.</strong></em></p>
<div class="kader alignright">
<p><strong>New Netherland Institute</strong></p>
<p>Het vertaalproject van de zeventiende-eeuwse bronnen van Nieuw-Nederland is ondergebracht bij het New Netherland Institute in Albany in de staat New York.</p>
<p>Dit instituut wordt gefinancierd door de staat New York en door welgestelde nazaten van Nederlandse kolonisten.</p>
<p>Het instituut heeft mede tot doel om Amerikanen vertrouwd te maken met hun Nederlandse geschiedenis. Het vertaalwerk is daartoe één van de manieren. In Hudson-jaar 2009 organiseerde het instituut ook een tentoonstelling over Nieuw-Nederland, die door de Verenigde Staten zal reizen.</p>
<figure id="attachment_507772" style="width: 300px" class="wp-caption alignright"><img class="wp-image-507772 size-thumbnail" src="http://cdn.prod.elseone.nl/uploads/2017/05/Ons-Amerika-3-300x250.jpg" alt="ons-amerika-3" width="300" height="250" srcset="http://cdn.prod.elseone.nl/uploads/2017/05/Ons-Amerika-3-300x250.jpg 300w, http://cdn.prod.elseone.nl/uploads/2017/05/Ons-Amerika-3-72x60.jpg 72w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Het New Netherland Institute in Albany, NY.</figcaption></figure>
</div>
<p>De Amerikaanse schrijver Washington Irving (1783-1859) was stomverbaasd. In 1809 publiceerde hij zijn boek <em>A History of New York</em> en uit de reacties maakte hij op dat wel heel weinig van zijn stadsgenoten wisten dat New York ooit Nieuw-Amsterdam heette.</p>
<p>Had Irving nu, tweehonderd jaar later, zijn boek gepubliceerd, dan was zijn mond ongetwijfeld weer opengevallen van verbazing. De meeste Amerikanen hebben nog steeds geen idee van hun Nederlandse wortels. Dat er in de zeventiende eeuw zoiets bestond als de kolonie Nieuw-Nederland in wat nu de staat New York is. Dat die kolonie sporen naliet in de Amerikaanse volksaard. Dat het Amerikaans-Engels ‘Nederlandse’ woorden kent als <em>boss</em> (baas) en <em>dollar</em> (daalder). Het is allemaal onbekend. Dit ondanks de viering, elke vijftig jaar, van het feit dat Henry Hudson in 1609 New York en omgeving claimde voor Nederland.</p>
<h3>Onwetendheid over Amerika&#8217;s Nederlandse roots</h3>
<figure id="attachment_507750" style="width: 300px" class="wp-caption alignright"><img class="wp-image-507750 size-thumbnail" src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-32718220-e1496052357877-300x250.jpg" alt="2015-05-23 13:26:53 HOORN - De replica het VOC-schip Halve Maen vaart onder grote belangstelling de haven van Hoorn binnen. Henry Hudson, kapitein van de (VOC), ontdekte ruim 400 jaar geleden met de Halve Maen Manhattan, waar later Nieuw-Amsterdam werd gesticht, het huidige New York. Het schip werd in 1989 nagebouwd in opdracht van de Nederlandse Amerikaan Andrew Hendricks. Hij is oprichter van het New Netherland Museum, dat het schip heeft uitgeleend aan Hoorn. ANP REMKO DE WAAL" width="300" height="250" srcset="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-32718220-e1496052357877-300x250.jpg 300w, http://cdn.prod.elseone.nl/uploads/2017/05/ANP-32718220-e1496052357877-828x690.jpg 828w, http://cdn.prod.elseone.nl/uploads/2017/05/ANP-32718220-e1496052357877-768x640.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Replica van het VOC-schip Halve Maen waarmee Henry Hudson ruim 400 jaar geleden Manhattan (Nieuw Amsterdam) ontdekte. Foto: ANP</figcaption></figure>
<p>Veelzeggend is de tot november 2009 rondreizende tentoonstelling van het National Museum of American History over de Europese kolonisatie van de Nieuwe Wereld. Die expositie verhaalt over de stichting van de Engelse nederzetting Jamestown (1607), de Franse nederzetting Quebec (1608) en de Spaanse nederzetting Santa Fé (1609). Maar geen woord over de stichting van Fort Orange (1624), Nieuw-Amsterdam (1625) en de andere Nederlandse nederzettingen.</p>
<p>De meeste Amerikanen weten niet beter dan dat hun geschiedenis begint met de Pilgrim Fathers: de Engelse puriteinen die in 1620 naar de Amerikaanse oostkust vluchtten om aan vervolging in eigen land te ontkomen en om – dat staat er vaak niet bij – een fundamentalis­tische christelijke staat te stichten.</p>
<p>Zo kan het dat in het examen dat immigranten afleggen om Amerikaans staatsburger te worden wel vragen staan over de Pilgrims – op welk schip voeren ze, waar kwamen ze vandaan – en geen over de Nederlandse kolonisten. Hetzelfde geldt voor de geschiedenisboeken op scholen en historische websites. Had Amerika een canon gehad, dan zou Nieuw-Nederland er niet in staan.</p>
<h3>Nederlandse drinkebroers</h3>
<p>Die onwetendheid is eigenlijk wel logisch. Nadat Nederlands aartsvijand Engeland in 1674 definitief de macht kreeg over Nieuw-Nederland, verengelste de toen vijftig jaar oude kolonie snel. Nieuw-Amsterdam werd New York, de voertaal Engels en de Nederlandse kolonisten van weleer werden in de geschiedschrijving van de overwinnaars weggezet als onbelangrijke drinkebroers. ‘Zij aten enorm, dronken uitzinnig en sliepen onmatig,’ schreef ook Washington Irving aan het begin van de negentiende eeuw.</p>
<p>Geen wonder dus dat het gros van de Amerikaanse historici nauwelijks de moeite neemt om in Nieuw-Nederlandse bronnen te duiken en de ware Nederlandse historie van hun land te ontsluiten. Wie wil er nu een taal leren om de geschiedenis uit te pluizen van mensen die toch niets hebben uitgevoerd? Maar dat gaat nu allemaal veranderen.</p>
<div class="kader alignright">
<p><strong>Op zoek naar het juiste woord: vertalen van het kriebelig Oud-Nederlands naar modern Engels</strong></p>
<p>Het handschrift is kriebelig en de randen van het papier zijn zwartverbrand. Toch is de tekst van het 348 jaar oude rechtsverslag te lezen. Soldaat Jan Quisthout is ‘sich te buijten gegaen met een jongen genaemt Hendrick Harmensz’. Homoseksueel gedrag dus, en daarop blijken in de kolonie Nieuw-Nederland fikse straffen te staan. Quisthout zal ‘aen een pael geslooten ende tot assche verbrandt worden’. Was getekend: Nicasius de Sille, 21 mei 1660, Fort Amsterdam.</p>
<p>Op de achtste verdieping van de New York State Library in Albany typt historica Janny Venema de tekst over in haar computer, zoals ze al duizenden vellen transcribeerde. Dan verhuizen tekst en document naar de tiende verdieping, waar linguïst en directeur van het New Netherland Project Charles Gehring de Oudnederlandse tekst met behulp van een boekenkast vol woordenboeken vertaalt naar modern Engels. De serie <em>New Netherland Documents</em> telt al achttien delen.</p>
<p>Het vertalen van de zwaarbeschadigde documenten, geschreven vanaf ruwweg 1632, is razend ingewikkeld. Niet alleen omdat de tekst soms onleesbaar is of verdwenen, maar ook omdat je volgens Gehring de tekst pas goed kunt vertalen als je de context kent: wie schreef het, waar en wanneer schreef die het, wat speelde er? ‘Je moet het juiste woord voor de situatie vinden.’</p>
<p>Daar komt nog bij dat Nieuw-Nederland een smeltkroes van nationaliteiten was. Dialecten en talen vermengden zich. Zo veranderde ‘schout’ in ‘<em>shout</em>’ (nu Engels voor ‘roepen’). En dan zijn er nog de onbekende woorden zoals ‘<em>hansioos</em>’, dat vermoedelijk iets met handel heeft te maken.</p>
<p>Saai wordt het vertalen nooit volgens Gehring en Venema. ‘Het transcriberen is rustig, gezellig werk,’ zegt Venema. Gehring: ‘Moderne stukken vertalen is saai. Maar oude documenten niet. Ze zijn linguïstisch en historisch interessant. Je bekijkt nooit of bijna nooit onderzochte bronnen. Elke ochtend denk ik: misschien vind ik vandaag iets nieuws. Het is verslavend.’</p>
<p>Maar goed ook, want het zwaarst beschadigde deel van de 12.000 documenten moet nog worden vertaald. En zelfs daarna houdt het werk niet op. Gehring: ‘Het archief bevat vooral veel juridische documenten, maar de Nieuw-Nederlanders moeten ook persoonlijke brieven naar Nederland hebben gestuurd. Alleen, er is er nog nooit een gevonden. Die zou ik willen zoeken en vertalen. Dat er brieven zijn gestuurd, weten we zeker. Gouverneur Peter Stuyvesant heeft een postbus opgehangen aan het eind van Manhattan die schippers konden legen en naar Nederland brengen. Het staat in de notulen. Die brieven moeten ergens zijn.’</p>
</div>
<h3>Dromen van kolonisten</h3>
<p>Op de bovenste verdiepingen van de New York State Library in Albany (ooit Beverwijck genaamd) werken de Amerikaanse linguïst Charles Gehring en de Nederlandse historica Janny Venema aan de vertaling van het lang vergeten archief van Nieuw-Nederland. Gehring begon daarmee al in 1974 – ‘met niet meer dan een potlood, een loep en een vel papier’. De voormalig Haarlemse lerares Nederlands Venema volgde in 1984, toen zij haar Amerikaanse echtgenoot naar Albany was gevolgd en wat om handen wilde hebben. ‘Eigenlijk had ik altijd een hekel aan archieven,’ zegt ze. Nu droomt ze zelfs van de kolonisten.</p>
<p>Wie de documenten ziet, begrijpt waarom ze al dertig jaar over de vertaling doen. Alleen al het lezen van het kriebelige handschrift kost jaren. Gehring deed er vier jaar over voor hij de hanepoten van Peter Stuyvesant kon ontcijferen. Daar komt nog eens bij dat de documenten wemelen van doorgelopen inktvlekken en waterkringen doordat ze tijdens een opstand in Nieuw-Amsterdam naar buiten zijn gegooid en tweemaal over zee zijn getransporteerd. De randen zijn zwartgeblakerd: het gevolg van een brand in 1911 die de State Library in Albany in de as legde en waarbij twee miljoen documenten en boeken in vlammen opgingen. Dat de Nederlandse documenten het hebben overleefd, was te danken aan het feit dat ze nauwelijks werden gebruikt en daarom onder in de kasten stonden. De Engelse documenten erboven vormden een beschermende aslaag.</p>
<p>Het resultaat mag er zijn. In de afgelopen 35 jaar is 60 procent van de 12.000 documenten in de kluis van de bibliotheek vertaald van Oudnederlands naar modern Engels. Amerikaanse historici kunnen nu kennisnemen van het Nederlandse hoofdstuk in de Amerikaanse ontstaansgeschiedenis zonder dat ze de moeite hoeven te nemen de taal te leren. En het blijkt nog een interessant hoofdstuk ook.</p>
<h3>American Dream</h3>
<p>Uit de notulen van vergaderingen, rechtbankverslagen, dagboeken, brieven, vrachtlijsten en winkelbonnetjes van Nieuw-Nederlanders komen alleraardigste details naar voren. Dat er in 1675, na de Engelse machtsovername, nog Sinterklaas werd gevierd bijvoorbeeld. Maria van Rensselaer kocht dat jaar twee stuks ‘Sinterklaesgoet’ bij de bakker. Of dat roomse gebruiken niet door iedereen werden gerespecteerd. Een zekere Abraham Stevensson werd voor het gerecht gesleept toen hij zich vanwege carnaval verkleedde als vrouw en de straat opging.</p>
<figure id="attachment_507770" style="width: 300px" class="wp-caption alignright"><img class="wp-image-507770 size-thumbnail" src="http://cdn.prod.elseone.nl/uploads/2017/05/Ons-Amerika-2-300x250.jpg" alt="ons-amerika-2" width="300" height="250" /><figcaption class="wp-caption-text">Bonnetje voor juffrouw Van Rensselaer van de bakker uit 1675 bewijst dat kolonisten Sinterklaas vierden in Nieuw-Nederland. Op zevende regel van onder &#8216;sinterklaesgroet&#8217;.</figcaption></figure>
<p>‘De kolonisten gaan door de vertalingen voor je leven. Van gouverneur Peter Stuyvesant weet je bijvoorbeeld dat hij in zwart-wit­termen denkt,’ zegt Gehring.</p>
<p>De vertaalde documenten illustreren dat dat de Nederlanders wel degelijk iets toevoegden aan de Amerikaanse samenleving. Volgens Gehring bewijzen de documenten dat het karakter van de Verenigde Staten als multi-etnische immigrantensamenleving zijn oorsprong heeft in Nieuw-Nederland. ‘In Nieuw-Nederland is iets Amerikaans begonnen. Er liep van alles rond: Walen, Duitsers, Afrikanen, Fransen, Zweden, Nederlanders, zelfs Engelsen, en van alle religies. En allemaal hadden ze de kans om te klimmen op de sociale ladder, anders dan in de Engelse kolonies elders aan de kust.’ Nederlanders creëerden de <em>American Dream</em> dus al anderhalve eeuw voordat de Verenigde Staten werden uitgevonden.</p>
<h3>Grotere belangstelling voor Nieuw-Nederland</h3>
<p>Gehring is ervan overtuigd dat de belangstelling voor Nieuw-Nederland dankzij <img class="alignright size-thumbnail wp-image-507759" src="http://cdn.prod.elseone.nl/uploads/2017/05/Ons-Amerika-300x250.jpg" alt="ons-amerika" />de vertalingen zal toenemen. Hij ontvangt nu al steeds meer wetenschappers, schrijvers, journalisten, studenten en museummedewerkers die de documenten willen bestuderen of van de encyclopedische kennis van Gehring en Venema willen profiteren.</p>
<p>‘De tijd dat ik bij hoogleraren met ons archief moest leuren, is gelukkig voorbij,’ zegt Janny Venema. ‘Ik voelde me net een bedelaar. Nu weten de ambassade, consulaten en universiteiten ons allemaal te vinden. Met het Hudson-jaar krijgen we dagelijks vragen.’ Gehring komt zelfs niet meer aan vertalen toe.</p>
<div class="kader alignright">
<p><strong>Gehring maakt van monnikenwerk zijn levenswerk</strong></p>
<p>De 78-jarige linguïst Charles Gehring studeerde na zijn jeugd in de New Yorkse Mohawk Valley zeker negentien talen, maar zijn hart gaat uit naar het Gothisch. Op de screensaver van zijn computer in de New York State Library in Albany staat in die taal: ‘Een stem schreeuwt in de wildernis’.</p>
<p>Toch houdt Gehring zich al sinds 1974 bezig met het vertalen van Nederlandse zeventiende-eeuwse documenten. Na het schrijven van een dissertatie over het Nederlands in de koloniale tijd in New York en een baantje als manusje-van-alles in een museum, werd Gehring in dat jaar benaderd door de beheerder van de historische handschriften in de State Library om het herontdekte archief van Nieuw-Nederland te vertalen. De Amerikaanse historicus Edmund Bailey O’Callaghan (1797-1880) deed in het verleden al eens een poging daartoe, maar maakte samenvattingen met onvolkomenheden.</p>
<p>Er was voor een jaar geld om te vertalen. Maar Gehring raakte zo enthousiast dat hij zelf fondsen ging werven om te blijven vertalen. Nu al 35 jaar.</p>
</div>
<p>In 2004 verscheen het eerste publieksboek over de historie van Nieuw-Nederland: <em>Nieuw-Amsterdam, eiland in het hart van de wereld</em> van de Amerikaanse journalist Russell Shorto. In Amerika werden 150.000 exemplaren verkocht. Gehring hoopt op meer van zulke boeken, maar verwacht vooral veel van publicaties als die van de Nederlandse historicus Jaap Jacobs. Die schreef mede op basis van Gehrings’ archief het boek <em>Een zegenrijk gewest</em> over Nieuw-Nederland. In 2005 verscheen de Engelse vertaling. Gehring: ‘Dat soort boeken wordt op universiteiten door studenten gebruikt. Zij zijn de leraren van de toekomst. Zij geven de kennis door aan de leerlingen en zo bereikt de Nederlandse geschiedenis dan uiteindelijk toch alle Amerikanen.’ Dat anderen met zijn vertalingen weglopen, hindert hem niet: ‘De vertalingen zijn gortdroog en ik mis het talent om ze toegankelijk op te schrijven. Ik wil dat mensen niet kunnen ophouden met lezen, dat je een snaar raakt.’</p>
<p>Om het proces te versnellen, hoopt Gehring van ‘zijn’ New Netherland Project een heus studiecentrum te maken en alle vertalingen op internet te plaatsen. Alleen het geld ontbreekt nog. Met het geduld dat moet zijn voorbehouden aan vertalers van historische handschriften, zegt Ghering, na 35 jaar vertalen: ‘We staan pas aan het begin.’</p>

                        <span id="waypoint"></span>
        </div>
        <footer class="entry-footer">
                            
<div class="single-social-bar">
    <div class="publish-date">
        <span>
            <span itemprop="datePublished" content="2017-05-29T12:44:05+00:00">29 mei 2017</span>
                        <span itemprop="dateModified" content="2017-05-29T11:00:58+00:00"></span>
        </span>
    </div>
    <div class="share social-sidebar" social-bar>
        <span class="social-sidebar-close"></span>
        <span class="social-sidebar-toggle"></span>
        <div class="social">
            	<!-- Social Sharing by Danny - v1.2.7 - https://wordpress.org/plugins/dvk-social-sharing/ -->
	<p class="dvk-social-sharing ss-icon-size-32">
        			<span class="ss-ask">Deel dit artikel: </span>
		
        <a rel="external nofollow" class="ss-twitter" href="https://twitter.com/intent/tweet/?text=Hoe+Amerika+zijn+Nederlands+verleden+herontdekt&url=http://tinyurl.com/yaswummf&via=Elsevier" target="_blank">
					<span class="ss-icon ss-icon-twitter"></span>
					<span class="ss-text">on Twitter</span>
					</a> <a rel="external nofollow" class="ss-facebook" href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://tinyurl.com/y7y3dscv&p[title]=Hoe+Amerika+zijn+Nederlands+verleden+herontdekt" target="_blank" >
						<span class="ss-icon ss-icon-facebook"></span>
						<span class="ss-text">on Facebook</span>
					</a> <a rel="external nofollow" class="ss-googleplus" href="https://plus.google.com/share?url=http://tinyurl.com/y9o8wryq" target="_blank" >
						<span class="ss-icon ss-icon-googleplus"></span>
						<span class="ss-text">on Google+</span>
					</a> <a class="social-icon share-linkedin" href="https://www.linkedin.com/shareArticle?url=http://tinyurl.com/y7qr7tuy&mini=true&title=Hoe+Amerika+zijn+Nederlands+verleden+herontdekt" target="_blank"></a>    </p>
    <!-- / Social Sharing By Danny -->
   
            <a class="social-icon share-print" href="javascript:window.print()"></a>
            <a class="social-icon share-mail" href="mailto:?subject=Hoe Amerika zijn Nederlands verleden herontdekt&body=http%3A%2F%2Fwww.elsevier.nl%2Famericandreamers%2Fachtergrond%2F2017%2F05%2Fhoe-amerika-zijn-nederlands-verleden-herontdekt-507687%2F"></a>
            <a class="social-icon share-whatsapp" href="whatsapp://send?text=Hoe Amerika zijn Nederlands verleden herontdekt: http%3A%2F%2Fwww.elsevier.nl%2Famericandreamers%2Fachtergrond%2F2017%2F05%2Fhoe-amerika-zijn-nederlands-verleden-herontdekt-507687%2F" data-text="Hoe Amerika zijn Nederlands verleden herontdekt" data-href="http%3A%2F%2Fwww.elsevier.nl%2Famericandreamers%2Fachtergrond%2F2017%2F05%2Fhoe-amerika-zijn-nederlands-verleden-herontdekt-507687%2F"></a>
        </div>
    </div>
</div>
                
                
            
    <section class="author author-signature" rel="author" itemprop="author" itemscope itemtype="https://schema.org/Person">

        
        <div class="author-profile">
            <h3 class="author-title" itemprop="name">
                <a href="http://www.elsevier.nl/auteur/robert-stiphout/">Robert Stiphout</a>
            </h3>
            <div class="author-description">
                
            </div>

            
        </div>
    </section>
<div class="publish-date"></div>
                                
                    
                        <div class="section section-inline">
                            <h2 class="section-title">Gerelateerde artikelen</h2>
                            <div class="bs-row">
                                                                                                            <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small" smallbg="http://cdn.prod.elseone.nl/uploads/2017/05/autonyc-768x632.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/05/autonyc-768x632.jpg">
                                                <a href="http://www.elsevier.nl/buitenland/achtergrond/2017/05/auto-ramt-in-op-publiek-times-square-in-new-york-504902/" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
            <span class="hentry-label">Amerika</span>


    
</div>
                                                <div class="la-item-text">
                                                    <a href="http://www.elsevier.nl/buitenland/achtergrond/2017/05/auto-ramt-in-op-publiek-times-square-in-new-york-504902/" class="la-item-title" title="">Auto rijdt in op publiek Times Square in New York</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                                                                <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small" smallbg="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-48186795-768x640.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-48186795-768x640.jpg">
                                                <a href="http://www.elsevier.nl/nederland/achtergrond/2017/05/is-d66-eigenlijk-wel-links-genoeg-502681/" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
            <span class="hentry-label">Politiek</span>


    
</div>
                                                <div class="la-item-text">
                                                    <a href="http://www.elsevier.nl/nederland/achtergrond/2017/05/is-d66-eigenlijk-wel-links-genoeg-502681/" class="la-item-title" title="">Fractie Amsterdam vindt D66 niet links genoeg</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                                                                <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small" smallbg="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-32061409.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-32061409.jpg">
                                                <a href="http://www.elsevier.nl/nederland/article/2017/05/airbnb-in-de-clinch-met-gemeente-amsterdam-500293/" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
    
        
        
                                

                            <span class="hentry-label">nederland</span>
                    
                    
</div>
                                                <div class="la-item-text">
                                                    <a href="http://www.elsevier.nl/nederland/article/2017/05/airbnb-in-de-clinch-met-gemeente-amsterdam-500293/" class="la-item-title" title="">Airbnb in de clinch met gemeente Amsterdam</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                </div>
                        </div>

                    
                
                <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.elsevier.nl/app/themes/elsevier/dist/images/elsevier-logo.svg" />
        <meta itemprop="url" content="http://www.elsevier.nl">
        <meta itemprop="width" content="197">
        <meta itemprop="height" content="45">
    </div>
    <meta itemprop="name" content="Elsevier.nl">
</div>                    </footer>

        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle1">
                </div>
            </div>

            <div class="sidebar-content sidebar-tablet visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle1"></div>
            </div>
        </div>

                    <section comments class="comments" 
    data-category="elsevierproductie"
    data-stream="507687"
    >
    <div class="label comments-label"><span ng-bind="total_comments"></span> <span class="icon"></span></div>
    <div id="comments-list" class="comments-list">
        <div class="gig-comments-composebox"></div>
        <div class="gig-comments-header"></div>
        <div class="gig-comments-comments"></div>
        <div class="gig-composebox-data">
        <p class=\"pay-message\">Ingelogde abonnees van Elsevier kunnen reageren.</p>
        </div>
        <div class="gig-composebox-error"></div>
        <div class="gig-composebox-header">
        <div class="gig-composebox-header-right">
        <div class="gig-composebox-follow"></div>
        <div class="gig-composebox-close"></div>
        </div>
        <div class="gig-composebox-header-left">
        <div class="gig-composebox-title"></div>
        </div>
        </div>
        <div class="gig-composebox-data">
        <div class="gig-composebox-editor">
        <div class="gig-composebox-textarea" contenteditable="true"></div>
        </div>
        <div class="gig-composebox-footer">
        <div class="gig-composebox-footer-right">
        <div class="gig-composebox-post gig-comments-button">Plaats reactie</div>
        </div>
        <div class="gig-composebox-footer-left"></div>
        </div>
        </div>
    </div>
</section>        
        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle2">
                </div>
            </div>

            <div class="sidebar-content visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle2"></div>
            </div>
        </div>

                        <div id="AdvertisementVideo" class="banner-video" ></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        googletag.cmd.push(function () {
            googletag.display('AdvertisementVideo');
        });
    }
    </script>
        
            <section class="article-footer-tags" tags>
        <h2 class="section-title">Tags</h2>
        <ul>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/american-dream/">American Dream</a></li>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/hudson/">Hudson</a></li>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/new-amsterdam/">New Amsterdam</a></li>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/new-netherland-institute/">New Netherland Institute</a></li>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/new-york/">New York</a></li>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/nieuw-nederland/">Nieuw-Nederland</a></li>
                    </ul>
    </section>

    </article>        <div class="print-copyright">
    
</div>    </main>
    <aside class="sidebar hidden-sm hidden-xs">
        <div class="sidebar-content">
        
    <div class="teaser teaser-post">
    <div class="inner">
                                <div class="tabs" tabs>
    <div class="row">
        <header class="tab-buttons">
            <span class="active">Meest gelezen</span>
            <span>Meeste reacties</span>
        </header>

                
        <div class="tab-content active">
            <div class="la-items">
                <ul class="teaser-list post-507687 post type-post status-publish format-standard has-post-thumbnail hentry category-americandreamers tag-american-dream tag-hudson tag-new-amsterdam tag-new-netherland-institute tag-new-york tag-nieuw-nederland e4_post_format-achtergrond e4_dossier-americandreamers">
                                                <li>
                                <a href="http://www.elsevier.nl/opinie/opinie/2017/05/duits-gemoraliseer-sloopt-de-eu-507569/" title="Duits gemoraliseer sloopt de EU">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/05/merkel-222x148.jpg" alt="Duits gemoraliseer sloopt de EU" />
                                                                            </div>
                                    
    
    
        
    
        
        
                    
                        
                                                <span class="">Jelte Wiersma</span>
                            
        
                    
                                    Duits gemoraliseer sloopt de EU
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevier.nl/nederland/blog/2017/05/hollandse-botheid-een-exportproduct-507538/" title="Wordt onze Hollandse botheid een exportproduct?">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/05/tomdumoulin-222x148.jpg" alt="Wordt onze Hollandse botheid een exportproduct?" />
                                                                            </div>
                                    
    
    
        
    
        
        
                    
                        
                                                <span class="">Philip van Tijn</span>
                            
        
                    
                                    Wordt onze Hollandse botheid een exportproduct?
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevier.nl/nederland/achtergrond/2017/05/illegale-migranten-van-wij-zijn-hier-kraken-weer-pand-in-amsterdam-507602/" title="Illegale migranten van Wij Zijn Hier kraken opnieuw pand in Amsterdam">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/05/18697984_1524778437555714_3539663714842578964_n-222x148.jpg" alt="Illegale migranten van Wij Zijn Hier kraken opnieuw pand in Amsterdam" />
                                                                            </div>
                                    
    
    
        
            <span class="">Amsterdam</span>


    
                                    Illegale migranten van Wij Zijn Hier kraken opnieuw pand in Amsterdam
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevier.nl/buitenland/achtergrond/2017/05/conservatieven-vallen-corbyn-aan-over-terreur-507580/" title="Labour onder vuur: ‘Corbyn blokkeerde decennialang antiterreurmaatregelen’">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51613739-222x148.jpg" alt="Labour onder vuur: ‘Corbyn blokkeerde decennialang antiterreurmaatregelen’" />
                                                                            </div>
                                    
    
    
        
            <span class="">Verenigd Koninkrijk</span>


    
                                    Labour onder vuur: ‘Corbyn blokkeerde decennialang antiterreurmaatregelen’
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevier.nl/buitenland/achtergrond/2017/05/waarom-libische-terreurgroep-ansar-al-sharia-zichzelf-opheft-507560/" title="Waarom Libische terreurgroep Ansar al-Sharia zichzelf opheft">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-49199612-222x148.jpg" alt="Waarom Libische terreurgroep Ansar al-Sharia zichzelf opheft" />
                                                                            </div>
                                    
    
    
        
            <span class="">Libië</span>


    
                                    Waarom Libische terreurgroep Ansar al-Sharia zichzelf opheft
                                </a>
                            </li>
                                    </ul>
            </div>
        </div>

        <div class="tab-content">
            <div class="la-items">
                <ul class="teaser-list post-507687 post type-post status-publish format-standard has-post-thumbnail hentry category-americandreamers tag-american-dream tag-hudson tag-new-amsterdam tag-new-netherland-institute tag-new-york tag-nieuw-nederland e4_post_format-achtergrond e4_dossier-americandreamers">
                                            <li>
                            <a href="http://www.elsevier.nl/buitenland/achtergrond/2017/05/may-politie-weet-wie-dader-aanslag-manchester-is-506273/" title="‘Terrorist Abedi had bewezen banden met IS’">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51571485-222x148.jpg" alt="‘Terrorist Abedi had bewezen banden met IS’" />
                                                                    </div>
                                
    
    
        
            <span class="">Manchester</span>


    
                                ‘Terrorist Abedi had bewezen banden met IS’
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevier.nl/opinie/opinie/2017/05/vvd-en-cda-moeten-zinspelen-op-kabinet-met-pvv-506763/" title="VVD en CDA moeten zinspelen op kabinet met PVV">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ruttebuma-1-222x148.jpg" alt="VVD en CDA moeten zinspelen op kabinet met PVV" />
                                                                    </div>
                                
    
    
        
    
        
        
                    
                        
                                                <span class="">Eric Vrijsen</span>
                            
        
                    
                                VVD en CDA moeten zinspelen op kabinet met PVV
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevier.nl/politiek/opinie/2017/05/jihadisten-als-in-manchester-zijn-monsters-en-moslims-506691/" title="Jihadisten als in Manchester zijn monsters én moslims">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/05/salma-abedi-222x148.jpg" alt="Jihadisten als in Manchester zijn monsters én moslims" />
                                                                    </div>
                                
    
    
        
    
        
        
                    
                        
                                                <span class="">Afshin Ellian</span>
                            
        
                    
                                Jihadisten als in Manchester zijn monsters én moslims
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevier.nl/opinie/opinie/2017/05/geen-asiel-voor-moslimfundamentalisten-507257/" title="Geen asiel voor moslimfundamentalisten">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51606987-222x148.jpg" alt="Geen asiel voor moslimfundamentalisten" />
                                                                    </div>
                                
    
    
        
    
        
        
                    
                        
                                                <span class="">Afshin Ellian</span>
                            
        
                    
                                Geen asiel voor moslimfundamentalisten
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevier.nl/nederland/achtergrond/2017/05/posters-met-zoenende-moslima-oogst-kritiek-maar-toch-vooral-lof-507185/" title="Poster met zoenende moslima oogst kritiek maar toch vooral lof">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/05/zoenendemoslima-222x148.jpg" alt="Poster met zoenende moslima oogst kritiek maar toch vooral lof" />
                                                                    </div>
                                
    
    
        
            <span class="">Rotterdam</span>


    
                                Poster met zoenende moslima oogst kritiek maar toch vooral lof
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
                </div>
</div>
    <div class="sidebar-banner">
                    <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                </div>

        <div class="sidebar-banner" banner-rectangle>
                    <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Dossiers</h2>
        <ul>
                                                                <li><!-- Vind uw wijk: wat is uw huis werkelijk waard? -->
                        <a href="/dossier/elsevierweekblad-onderzoeken" title="Elsevier Weekblad onderzoeken">
                            <div class="la-item-img">
                                                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ECO-HUIZENMARKT-OPEN_preview-222x148.jpg" alt="Elsevier Weekblad onderzoeken" />
                                                            </div>
                                                                                    <span>#Elsevier Weekblad onderzoeken</span>
                            Lees alles over dit dossier
                                                    </a>
                    </li>
                                                                                <li><!-- Dijsselbloem: ‘Wij sluiten onszelf uit’ -->
                        <a href="/dossier/formatie" title="Formatie">
                            <div class="la-item-img">
                                                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51577330-222x148.jpg" alt="Formatie" />
                                                            </div>
                                                                                    <span>#Formatie</span>
                            Lees alles over dit dossier
                                                    </a>
                    </li>
                                    </ul>
    </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Auteurs</h2>
        <ul>
                            <li>
                    <a href="http://www.elsevier.nl/economie/achtergrond/2017/05/webveiligheid-om-te-huilen-92457w/" title="Goed beveiligd? Webveiligheid om te huilen">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ECO-OPEN-_preview-222x148.jpg" alt="Goed beveiligd? Webveiligheid om te huilen" />
                                <img  class="premium-corner" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Servaas van der Laan
    </span>
                        Goed beveiligd? Webveiligheid om te huilen
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevier.nl/nederland/achtergrond/2017/05/met-een-ijsje-door-de-stallen-92426w/" title="Nieuwe niche: met een ijsje door de stallen">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/NED-Hoek-1-Rob-Voss-Foto-Hattem-02_preview-222x148.jpg" alt="Nieuwe niche: met een ijsje door de stallen" />
                                <img  class="premium-corner" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Nikki Sterkenburg
    </span>
                        Nieuwe niche: met een ijsje door de stallen
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevier.nl/opinie/blog/2017/05/pechtold-moet-zich-minder-arrogant-opstellen-507661/" title="Pechtold moet zich minder arrogant opstellen">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51581377-222x148.jpg" alt="Pechtold moet zich minder arrogant opstellen" />
                                                    </div>
                        <span>                    Afshin Ellian
    </span>
                        Pechtold moet zich minder arrogant opstellen
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevier.nl/opinie/opinie/2017/05/duits-gemoraliseer-sloopt-de-eu-507569/" title="Duits gemoraliseer sloopt de EU">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/merkel-222x148.jpg" alt="Duits gemoraliseer sloopt de EU" />
                                                    </div>
                        <span>                    Jelte Wiersma
    </span>
                        Duits gemoraliseer sloopt de EU
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevier.nl/americandreamers/achtergrond/2017/05/klimaat-wetenschap-moet-waken-voor-arrogantie-tegen-trump-507328/" title="Klimaat: wetenschap moet waken voor arrogantie tegen Trump">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/Donald_J._Trump_at_Marriott_Marquis_NYC_September_7th_2016_04-1-222x148.jpg" alt="Klimaat: wetenschap moet waken voor arrogantie tegen Trump" />
                                                    </div>
                        <span>                    Simon Rozendaal
    </span>
                        Klimaat: wetenschap moet waken voor arrogantie tegen Trump
                    </a>
                </li>
                    </ul>
    </div>

    <div banner-rectangle class="sidebar-banner">
                    <div id="AdvertisementRectangle2" class="banner-rectangle" ></div>
        
                </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Opinie</h2>
        <ul>
                            <li>
                    <a href="http://www.elsevier.nl/opinie/blog/2017/05/pechtold-moet-zich-minder-arrogant-opstellen-507661/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51581377-222x148.jpg" alt="Pechtold moet zich minder arrogant opstellen" />
                                                    </div>
                                                                        <span>Afshin Ellian</span>
                        Pechtold moet zich minder arrogant opstellen
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevier.nl/opinie/opinie/2017/05/duits-gemoraliseer-sloopt-de-eu-507569/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/merkel-222x148.jpg" alt="Duits gemoraliseer sloopt de EU" />
                                                    </div>
                                                                        <span>Jelte Wiersma</span>
                        Duits gemoraliseer sloopt de EU
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevier.nl/opinie/opinie/2017/05/buma-zou-wel-gek-wezen-als-ie-nu-over-links-gaat-507329/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51547156-222x148.jpg" alt="Buma zou wel gek wezen als-ie nu over links gaat" />
                                                    </div>
                                                                        <span>Eric Vrijsen</span>
                        Buma zou wel gek wezen als-ie nu over links gaat
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevier.nl/opinie/opinie/2017/05/geen-asiel-voor-moslimfundamentalisten-507257/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51606987-222x148.jpg" alt="Geen asiel voor moslimfundamentalisten" />
                                                    </div>
                                                                        <span>Afshin Ellian</span>
                        Geen asiel voor moslimfundamentalisten
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevier.nl/opinie/opinie/2017/05/afschaffing-van-groot-dictee-bewijst-failliet-publieke-omroep-506812/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-48871127-222x148.jpg" alt="Afschaffing van Groot Dictee bewijst failliet Publieke Omroep" />
                                                    </div>
                                                                        <span>Gerry van der List</span>
                        Afschaffing Groot Dictee bewijst failliet NPO
                    </a>
                </li>
            
        </ul>
        <a href="/opinie" class="link-more" title="">Meer opinie</a>
    </div>

        </div>
    </aside>
</div>

        <footer class="content-info" role="contentinfo">
    <a href="/">
        <img class="site-logo" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/elsevier-logo.svg" alt="Elsevier Logo" title="Elsevier logo" />
    </a>
    <div class="wrap wrap-single wrap-footer">
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Andere sites</h5>
                    <ul id="menu-andere-sites" class="footer-menu"><li class="menu-juist-magazine"><a target="_blank" href="http://www.Juistmagazine.nl">Juist Magazine</a></li>
<li class="menu-events"><a target="_blank" href="http://events.onebusiness.nl">Events</a></li>
<li class="menu-elseviers-maandschrift"><a target="_blank" href="http://www.elseviermaandschrift.nl/">Elsevier&#8217;s Maandschrift</a></li>
<li class="menu-webshop"><a target="_blank" href="https://shop.elsevierweekblad.nl">Webshop</a></li>
<li class="menu-archief"><a target="_blank" href="http://archief.elsevier.nl/index.do">Archief</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Volg Elsevier</h5>
                    <ul id="menu-volg-elsevier" class="footer-menu"><li class="menu-op-twitter"><a href="https://twitter.com/elsevier">Op Twitter</a></li>
<li class="menu-op-facebook"><a href="https://nl-nl.facebook.com/Elsevier.nl/">Op Facebook</a></li>
<li class="menu-via-onze-app-apple"><a target="_blank" href="https://itunes.apple.com/nl/app/elsevier-weekblad-digitaal/id1195007546?l=en&#038;mt=8">Via onze app (Apple)</a></li>
<li class="menu-via-onze-app-android"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.epublisherworld.elsevier&#038;hl=nl">Via onze app (Android)</a></li>
<li class="menu-google-newsstand"><a href="https://play.google.com/store/newsstand/details/Elsevier_Weekblad?id=CAowk76eCQ&#038;hl=en">Google Newsstand</a></li>
<li class="menu-nieuwsbrief"><a href="http://www.elsevier.nl/service/nieuwsbrief/#jump">Nieuwsbrief</a></li>
<li class="menu-persberichten"><a href="http://www.elsevier.nl/persberichten/">Persberichten</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Meer van Elsevier Weekblad</h5>
                    <ul id="menu-meer-van-elsevier-weekblad" class="footer-menu"><li class="menu-elsevier-boeken"><a href="https://shop.elsevierweekblad.nl/page/nl/page/801/">Elsevier Boeken</a></li>
<li class="menu-stijl"><a href="https://shop.elsevierweekblad.nl/page/nl/page/805/">Stijl</a></li>
<li class="menu-speciale-edities"><a target="_blank" href="https://shop.elsevierweekblad.nl/page/nl/page/802/">Speciale Edities</a></li>
<li class="menu-ter-herinnering"><a href="https://shop.elsevierweekblad.nl/page/nl/page/803/">Ter Herinnering</a></li>
<li class="menu-interviews"><a href="/dossier/elsevier-interviews/">Interviews</a></li>
<li class="menu-onderzoeken"><a href="/dossier/elsevier-onderzoeken/">Onderzoeken</a></li>
<li class="menu-videos"><a href="/onderwerp/video/">Video&#8217;s</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Service/Contact</h5>
                    <ul id="menu-servicecontact" class="footer-menu"><li class="menu-service"><a href="http://www.elsevier.nl/service/">Service</a></li>
<li class="menu-contact"><a href="http://www.elsevier.nl/service/contact/">Contact</a></li>
<li class="menu-vacatures-en-stages"><a href="http://www.elsevier.nl/vacatures-en-stages/">Vacatures en stages</a></li>
<li class="menu-abonneren"><a href="http://www.elsevier.nl/abonneren/">Abonneren</a></li>
<li class="menu-adverteren"><a href="http://www.onebusiness.nl/adverteren.html">Adverteren</a></li>
<li class="menu-over-elsevier-weekblad"><a href="http://www.elsevier.nl/over-elsevier/">Over Elsevier Weekblad</a></li>
<li class="menu-redactie-wie-is-wie"><a href="/uncategorized/blog/2016/02/redactie-elsevier-197998/">Redactie (Wie is wie)</a></li>
<li class="menu-colofon-elsevier-weekblad"><a href="http://www.elsevier.nl/colofon-elsevier/">Colofon Elsevier Weekblad</a></li>
<li class="menu-veelgestelde-vragen"><a href="http://www.elsevier.nl/service/veelgestelde-vragen/">Veelgestelde vragen</a></li>
</ul>
                            </nav>
        
        <span class="seperation-line"></span>

        <section class="footer-bottom">
                            <a class="partner-left" href="http://www.onebusiness.nl" target="_blank">
                    <img src="http://cdn.prod.elseone.nl/uploads/2016/12/OneBusinessKlein.png" alt="partner_left" title="Elsevier Partner logo" />
                </a>
            
            <p>ONE Business bv. Auteursrecht voorbehouden. Op basis van deze site zijn de volgende regelingen van toepassing: <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a> en <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a>.</p>


                    </section>
    </div>
</footer>
        <meta property="og:author"              content="Robert Stiphout" />
<meta property="tags"                   content="American Dream|Hudson|New Amsterdam|New Netherland Institute|New York|Nieuw-Nederland" />
<meta property="premium"                content="false" />

        <div id="OutOfPage"></div>

        <script type="text/javascript">
            var Page_Validators =  new Array(document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00"));
        </script>

        <script type="text/javascript">
            var ctl00_ctl00_ctl00_searchBox_ctl00 = document.all ? document.all["ctl00_ctl00_ctl00_searchBox_ctl00"] : document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00");
            ctl00_ctl00_ctl00_searchBox_ctl00.controltovalidate = "txtSearchInput";
            ctl00_ctl00_ctl00_searchBox_ctl00.validationGroup = "vgSearch";
            ctl00_ctl00_ctl00_searchBox_ctl00.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
            ctl00_ctl00_ctl00_searchBox_ctl00.initialvalue = "";
        </script>


        <script type="text/javascript">
            var Page_ValidationActive = false;
            if (typeof(ValidatorOnLoad) == "function") {
                ValidatorOnLoad();
            }

            function ValidatorOnSubmit() {
                if (Page_ValidationActive) {
                    return ValidatorCommonOnSubmit();
                } else {
                    return true;
                }
            }
        </script>

                <script type="text/template" id="template-autocomplete-hit">
            <li>
                <% if (data.premium == 'true') { %> <img class="search-premium-corner" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" /> <%} %>
                <a href="<%= data.url %>" title="<%= data.title %>">
                    <%= data.title %>
                </a>
            </li>
        </script>


        <script type="text/javascript">
            new Searchbox({
                autocomplete: {
                    appendTo: '.search-dropdown',
                    input: 'input#txtSearchInput',
                    queryParam: 'q',
                    searchPage: '/Zoeken',
                    templates: {
                        hit: '#template-autocomplete-hit'
                    },
                    url: 'https://search.enrise.com/elsevier.nl/suggest'
                }
            });
        </script>
        

        <script language="javascript" defer>
            var loaded = false;
            function defer(method) {
                if (window.jQuery && frameworkLoaded && ! loaded) {
                    loaded = true;
                    loadAdds();
                } else {
                    setTimeout(function() { defer(method) }, 50);
                }
            }

            defer();

            function loadAdds(){
                                var lastWindowWidth;
                $(window).resize( $.debounce( 500, function () {
                    var $window = $(this),
                        windowWidth = $window.width();

                    if( ( lastWindowWidth > 320 && windowWidth <= 320 ) || ( lastWindowWidth <= 320 && windowWidth > 320 )
                            || ( lastWindowWidth > 750 && windowWidth <= 750 ) || ( lastWindowWidth <= 750 && windowWidth > 750 )
                            || ( lastWindowWidth > 1020 && windowWidth <= 1020 ) || ( lastWindowWidth <= 1020 && windowWidth > 1020 )
                            || ( lastWindowWidth === undefined ) ) {
                        
                        googletag.cmd.push(function () {
                                                        googletag.pubads().refresh( [AdvertisementLeaderboard] );
                        });
                    }

                                        lastWindowWidth = windowWidth;
                }));

                                googletag.cmd.push(function () {
                    googletag.pubads().refresh();
                });
            }
        </script>

        <profile-layover>
            <div class="modalbox-overlay ng-hide" ng-show="visible">

	<div class="modalbox-content loginbox-content" ng-switch="tab">
		<nav class="tabs-nav">
			<ul>
				<li><a ng-click="goTo('login')" ng-class="{active: tab === 'login'}">Inloggen</a></li>
				<li><a ng-click="goTo('register')" ng-class="{active: tab === 'register'}">Registreren</a></li>
				<li><a ng-click="close()" class="modalbox-close"><i class="modalbox-close-icon"></i> Sluit</a></li>
			</ul>
		</nav>

		<div class="modalbox-inner" ng-switch-default ng-controller="loginController as vm">

			<h3 class="modalbox-title">Login met uw Elsevier Weekblad-account</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.login()" role="form" ng-class="{ loading : vm.submitting }" validation-schema schema="Login">
				<div class="form-row">
					<input type="text" name="username" id="username" ng-model="vm.username"  placeholder="Uw email" />
				</div>
				<div class="form-row">
					<input type="password" name="password" id="password" ng-model="vm.password"  placeholder="Uw wachtwoord"/>
				</div>
				<div class="form-row">
					<button validation-submit="form" type="submit" ng-click="vm.login()"><span class="read-more read-more-triangle"></span> Inloggen</button>

					<label class="checkbox-inline" for="remember-me">
						<input type="checkbox" name="remember-me" id="remember-me" ng-model="vm.remember_me" />
						Blijf ingelogd
					</label>
				</div>

				<div>
					<a ng-click="goTo('forgot')">Wachtwoord vergeten</a>
				</div>
			</form>
		</div>

		<div class="modalbox-inner" ng-switch-when="register" ng-controller="registerController as vm">
			<h3 class="modalbox-title">Maak een Elsevier Weekblad-account aan</h3>

			<div ng-bind-html="vm.error"  class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.register()" role="form" validation-schema schema="Register" ng-hide="vm.success" ng-class="{ loading : vm.submitting }">
				<div class="form-row">
					<input type="text" name="email" id="email" ng-model="vm.email" placeholder="Uw email"/>
				</div>
				<div class="form-row">
					<input type="password" id="password-repeat" placeholder="Uw wachtwoord"/>
					<input type="password" name="password" id="password" ng-model="vm.password" placeholder="Uw wachtwoord nogmaals"/>
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.register()"><span class="read-more read-more-triangle"></span> Registreer</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw account te activeren.</p>

			</div>

			<div class="modalbox-footer">
				<p>Door een account aan te maken bij <em>Elsevier Weekblad</em> gaat u akkoord met de <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a> en onze <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a>.</p>

			</div>


		</div>

		<div class="modalbox-inner" ng-switch-when="forgot" ng-controller="passwordRecoverController as vm">
			<h3 class="modalbox-title">Vraag een nieuw wachtwoord aan</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages"></div>

			<form name="form" ng-submit="vm.reset()" role="form" validation-schema schema="PasswordReset" ng-class="{ loading : vm.submitting }" ng-hide="vm.success" >
				<div class="form-row">
					<input type="text" name="email" id="email" placeholder="Uw email" ng-model="vm.email" required />
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.reset()"><span class="read-more read-more-triangle"></span> Vraag aan</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw wachtwoord te wijzigen</p>

			</div>
		</div>
	</div>

</div>        </profile-layover>

        
    <script type="text/javascript">
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

        var MTIProjectId='5f8a6697-cbf7-4ffc-b04d-d225266a8671';
        (function() {
            var mtiTracking = document.createElement('script');
            mtiTracking.type='text/javascript';
            mtiTracking.async='true';
            mtiTracking.src='http://www.elsevier.nl/app/themes/elsevier/dist/scripts/mtiFontTrackingCode.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
        })();
    }
    </script>

        <script type='text/javascript'>
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            var _sf_async_config={};
                        _sf_async_config.uid = 59256;
            _sf_async_config.domain = 'elsevier.nl';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Dossier";
                _sf_async_config.authors = "Robert Stiphout";
                _sf_async_config.noCookies = false;

                        (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>

        <script type="text/javascript"> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=ONE Business&nb_02=ONE Business&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=index&nb_29=general');
}
    </script>

    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=ONE Business& nb_02=ONE Business&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=index&nb_29=general" height="1" width="1" alt="*"></p></noscript>

    <script type="text/javascript">
        function loadscorecardresearchfile(filename, filetype){
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var fileref=document.createElement('script')
                fileref.setAttribute("type","text/javascript")
                fileref.setAttribute("language", 'JavaScript1.3')
                fileref.setAttribute("src", filename)

                if (typeof fileref!="undefined")
                    document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }

        loadscorecardresearchfile("http://b.scorecardresearch.com/c2/20838324/cs.js", "js") //dynamically load and add this .js file
    </script>
    

        <script> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    (function (s, m, a, r, t){
            r = s.createElement(m);
            r.async = true;
            r.src = a;
            t = s.getElementsByTagName(m)[0];
            t.parentNode.insertBefore(r, t);
    })(        document,'script', 
            '//script.shoppingminds.com/elsevier_nl/index.js'
    ); 
}
    </script>
    
        <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        (function (d, t) {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = "text/javascript";
        a.src = location.protocol + "//du8783wkf05yr.cloudfront.net/rbi_nl.js";
        s.parentNode.insertBefore(a, s);
        } (document, "script"));
    }
    </script> 
    

<script type="text/javascript">
    GIGYA_KEY = '3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2';
</script>
        <script>E4_PROFILE_API = 'https://accounts.elsevier.nl/api/';</script>
<script src="http://www.elsevier.nl/app/plugins/fluidvids/js/fluidvids.min.js"></script>
<script src="http://www.elsevier.nl/app/mu-plugins/dvk-social-sharing/assets/js/script.min.js"></script>
<script src="http://www.elsevier.nl/app/themes/elsevier/dist/scripts/framework.js?ver=v1.3.3"></script>
<script src="http://www.elsevier.nl/app/themes/elsevier/dist/scripts/main.js?ver=v1.3.3"></script>
<script src="http://www.elsevier.nl/wp/wp-includes/js/wp-embed.min.js"></script>
<script>fluidvids.init({selector: ['iframe', 'object', ],players: ['www.youtube.com', 'player.vimeo.com', ]}); </script>

                <!--footertest-->



        </div>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=5';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>