<!doctype html>
<html class="no-js" ng-app="elsevier" lang="nl" prefix="og: http://ogp.me/ns#" >
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <title>Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes - Elsevier.nl</title>
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=wAvAMKzkwW">
        <link rel="icon" type="image/png" href="/favicon-32x32.png?v=wAvAMKzkwW" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicon-16x16.png?v=wAvAMKzkwW" sizes="16x16">
        <link rel="manifest" href="/manifest.json?v=wAvAMKzkwW">
        <link rel="mask-icon" href="/safari-pinned-tab.svg?v=wAvAMKzkwW" color="#db011c">
        <link rel="shortcut icon" href="/favicon.ico?v=wAvAMKzkwW">
        <meta name="theme-color" content="#db011c">

                <script type="text/javascript" src="//cookies.onebusiness.nl/script/cookiechecker/cookiejs.js" ></script>

                <script type='text/javascript'>
          var frameworkLoaded = false;
          if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {

            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
            }        </script>

                <script language="javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            dfp_adunit_code         = "/343508276/elsevier.nl/nederland/overig";

           
            googletag.cmd.push(function() {
                                var LeaderboardMapping = googletag.sizeMapping().
                                                addSize([320, 50], [[320, 100], [300, 50]]). 
                                                addSize([750, 50], [[728, 90]]).             
                        addSize([970, 50], [[970, 250], [970, 375], [970, 90], [970, 500], [950, 200]]).
                                                addSize([1050, 50], [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90]]).
                        build();

                                var SidebarMapping = googletag.sizeMapping().
                        addSize([0, 0], [300, 250]).
                                                //addSize([320, 50], [[300, 250]]).
                                                addSize([396, 50], [[336, 280], [300, 250], [300, 600]]).
                        build();

                var SidebarMapping2 = googletag.sizeMapping().
                addSize([0, 0], [300, 251]).
                                //addSize([320, 50], [[300, 250]]).
                                addSize([396, 50], [[336, 281], [300, 251], [300, 601], [336, 601]]).
                build();

                AdvertisementLeaderboard        = googletag.defineSlot(dfp_adunit_code, [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90], [320, 100], [320, 50]], "AdvertisementLeaderboard").defineSizeMapping(LeaderboardMapping).addService(googletag.pubads());
                            AdvertisementSidebarRectangle   = googletag.defineSlot(dfp_adunit_code, [[336, 280], [300, 250], [300, 600], [336, 600]], "AdvertisementSidebarRectangle").defineSizeMapping(SidebarMapping).addService(googletag.pubads());
                    AdvertisementSidebarRectangle2  = googletag.defineSlot(dfp_adunit_code, [[336, 281], [300, 251], [300, 601], [336, 601]], "AdvertisementSidebarRectangle2").defineSizeMapping(SidebarMapping2).addService(googletag.pubads());
                    AdvertisementVideo              = googletag.defineSlot(dfp_adunit_code, [[500, 275]], "AdvertisementVideo").addService(googletag.pubads());
                        AdvertisementOutOfPage          = googletag.defineOutOfPageSlot(dfp_adunit_code, 'OutOfPage').addService(googletag.pubads());
                googletag.display('OutOfPage');

                googletag.pubads().setTargeting( 'cSiteName',    "elsevier" );
                googletag.pubads().setTargeting( 'sectionName',  "Nederland" );
                googletag.pubads().setTargeting( 'articleid',    "483022" );
                    
                googletag.pubads().setTargeting( 'premium',      "false" );
                googletag.pubads().setTargeting( 'pageid',       "483022" );
                googletag.pubads().setTargeting( 'tags',         "amsterdam','Gunter Demnig','Jodenvervolging','Stolpersteine','Struikelsteentjes" );

                googletag.pubads().enableSingleRequest();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        }         </script>
        
            <meta name="gwa_account" content="rbinl-elsevier" />
            <meta name="gwa_contentType" content="achtergrond" />
            <meta name="gwa_contentTitle" content="Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes" />
            <meta name="gwa_siteSection1" content="nederland" />
            <meta name="gwa_siteSection2" content="achtergrond" />
            <meta name="gwa_contentHierarchy" content="nederland|achtergrond|Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes" />
            <meta name="gwa_pageName" content="nederland|achtergrond|Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes" />
            <meta name="gwa_contentId" content="483022" />
            <meta name="gwa_author" content="Tom Reijner" />
            <meta name="gwa_aboutness" content="amsterdam;Gunter Demnig;Jodenvervolging;Stolpersteine;Struikelsteentjes" />
    
                        
                    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apikey=3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2"></script>
                <script type="text/javascript" src="https://search.enrise.com/elsevier.nl/widgets/searchbox/searchbox.min.js" ></script>

        <meta name="description" content="Vrijdag werd bekend dat bewoners uit Oud-Zuid een rechtszaak zijn begonnen om een struikelsteentje ter nagedachtenis aan een vermoorde Joodse man voor hun - Nederland"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elsevier.nl/nederland/achtergrond/2017/04/kunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes - Elsevier.nl" />
<meta property="og:description" content="Vrijdag werd bekend dat bewoners uit Oud-Zuid een rechtszaak zijn begonnen om een struikelsteentje ter nagedachtenis aan een vermoorde Joodse man voor hun - Nederland" />
<meta property="og:url" content="http://www.elsevier.nl/nederland/achtergrond/2017/04/kunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022/" />
<meta property="og:site_name" content="Elsevier.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Elsevier.nl/" />
<meta property="article:tag" content="amsterdam" />
<meta property="article:tag" content="Gunter Demnig" />
<meta property="article:tag" content="Jodenvervolging" />
<meta property="article:tag" content="Stolpersteine" />
<meta property="article:tag" content="Struikelsteentjes" />
<meta property="article:section" content="Nederland" />
<meta property="article:published_time" content="2017-04-02T14:29:01+02:00" />
<meta property="article:modified_time" content="2017-04-02T15:29:48+02:00" />
<meta property="og:updated_time" content="2017-04-02T15:29:48+02:00" />
<meta property="og:image" content="http://cdn.prod.elseone.nl/uploads/2017/04/ANP-46420943.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2663" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vrijdag werd bekend dat bewoners uit Oud-Zuid een rechtszaak zijn begonnen om een struikelsteentje ter nagedachtenis aan een vermoorde Joodse man voor hun - Nederland" />
<meta name="twitter:title" content="Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes - Elsevier.nl" />
<meta name="twitter:site" content="@Elsevier" />
<meta name="twitter:image" content="http://cdn.prod.elseone.nl/uploads/2017/04/ANP-46420943.jpg" />
<meta name="twitter:creator" content="@Elsevier" />
<meta property="DC.date.issued" content="2017-04-02T14:29:01+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="http://www.elsevier.nl/app/themes/elsevier/dist/styles/main.css?ver=1.1.7">
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1572848-23', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.elsevier.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsevier.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevier.nl%2Fnederland%2Fachtergrond%2F2017%2F04%2Fkunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsevier.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevier.nl%2Fnederland%2Fachtergrond%2F2017%2F04%2Fkunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022%2F&#038;format=xml" />
			<meta property="fb:pages" content="141801972540083" />
			

        <!--[if lt IE 9]>
            <script src="http://www.elsevier.nl/app/themes/elsevier/distscripts/html5shiv.js"></script>
        <![endif]-->

                <meta property="fb:pages" content="141801972540083" />



    </head>

    <body class="single single-post postid-483022 single-format-standard has-main-header" >

    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TD3ZK7"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD3ZK7');
    }</script>


    <script type="text/javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
            fbq('init', '285828028427175'); 
            fbq('track', "PageView");
        }
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=285828028427175&ev=PageView&noscript=1" /></noscript>


    <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        var theForm = document.forms['aspnetForm'];
        if (!theForm) {
            theForm = document.aspnetForm;
        }
        function __doPostBack(eventTarget, eventArgument) {
            if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
                theForm.__EVENTTARGET.value = eventTarget;
                theForm.__EVENTARGUMENT.value = eventArgument;
                theForm.submit();
            }
        }
    }
    </script>

        <!--bodytest-->

    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_module.js" ></script>
    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_validator.js" ></script>
    <script type="text/javascript">
        function WebForm_OnSubmit() {
            if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
            return true;
        }
    </script>

    <span responsive-images ></span>
    <!--[if lt IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    <header sticky-menu class="banner" role="banner">
        <div id="AdvertisementLeaderboard" class="banner-leaderboard"></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        // Leaderboard
        googletag.cmd.push(function () {
            googletag.display('AdvertisementLeaderboard');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if( event.slot === AdvertisementSidebarRectangle ) {
                    var $leaderboard    = $("#AdvertisementLeaderboard");
                    var $body           = $("body");
                }
            });
        });
    }
    </script>
    <div class="header-c">
        <div class="logo">
                        <a class="brand" href="http://www.elsevier.nl/">
                <img class="site-logo" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/elsevier-logo.svg" alt="Elsevier.nl Logo" title="Elsevier.nl" />
            </a>
                    </div>
        <nav class="primary primary-nav" role="navigation" main-navigation>
            <a class="navigation-btn profile-btn" profile-button ng-class="{'logged-in': logged_in }">
                <span class="to-profile" ng-if="logged_in">Uw account</span>
            </a>
            <a class="navigation-btn search-btn" search-button>
                <span class="to-search">Zoeken</span>
            </a>
            <span class="navigation-btn navigation-toggle"></span>
                            <ul id="menu-main-menu" class="primary-menu"><li class="ng-category active menu-actueel"><a>Actueel</a>
<ul class="sub-menu">
	<li class="ng-category active menu-home"><a href="/">Home</a></li>
	<li class="ng-category current-post-ancestor active current-post-parent menu-nederland"><a href="http://www.elsevier.nl/nederland/">Nederland</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/nederland" data-timestamp="1491156603" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-buitenland"><a href="http://www.elsevier.nl/buitenland/">Buitenland</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/buitenland" data-timestamp="1491157818" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-economie"><a href="http://www.elsevier.nl/economie/">Economie</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/economie" data-timestamp="1491148804" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-cultuur"><a href="http://www.elsevier.nl/cultuur/">Cultuur</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/cultuur" data-timestamp="1490977030" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-kennis"><a href="http://www.elsevier.nl/kennis/">Kennis</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/kennis" data-timestamp="1490980429" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-stijl"><a href="http://www.elsevier.nl/stijl/">Stijl</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/stijl" data-timestamp="1490975924" ng-bind-html="content"></menu-more></li>
	<li class="menu-anp"><a href="/nieuws">ANP</a></li>
	<li class="ng-category menu-onderzoek"><a href="http://www.elsevier.nl/dossier/elsevier-onderzoeken/">Onderzoek</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/dossier/59" data-timestamp="1488557336" ng-bind-html="content"></menu-more></li>
</ul>
</li>
<li class="menu-formatie"><a href="http://www.elsevier.nl/dossier/formatie/">#Formatie</a></li>
<li class="ng-category menu-opinie"><a href="http://www.elsevier.nl/opinie/">Opinie</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/opinie" data-timestamp="1490964419" ng-bind-html="content"></menu-more></li>
<li class="ng-magazine menu-weekblad"><a href="/magazines/">Weekblad</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/magazine/all" data-timestamp="cf38d3b76f5eff7296b707cd2b925f51" ng-bind-html="content"></menu-more></li>
<li class="menu-partners"><a href="/partners/">Partners</a>
<ul class="sub-menu">
	<li class="menu-terzake-legal-trends-niches"><a href="/terzake/legal/">TerZake Legal: Trends &#038; Niches</a></li>
	<li class="menu-terzake-legal-top-50"><a href="/terzake/terzake-legal-kansen-en-uitdagingen/">TerZake Legal: Top 50</a></li>
	<li class="menu-terzake-cultuur"><a href="/terzake/cultuur/">TerZake: Cultuur</a></li>
	<li class="menu-terzake-tweede-huis"><a href="/terzake/tweedehuis/">TerZake: Tweede Huis</a></li>
	<li class="menu-terzake-gelukkig-gezond"><a href="/terzake/gelukkig-gezond/">TerZake: Gelukkig Gezond</a></li>
	<li class="menu-terzake-wintersport"><a href="/terzake/wintersport/">TerZake: Wintersport</a></li>
	<li class="menu-capgemini"><a href="/partners/capgemini/">Capgemini</a></li>
</ul>
</li>
<li class="menu-abonneren"><a href="http://www.elsevier.nl/abonneren/">Abonneren</a></li>
</ul>
            
            <section class="search-layer" search>
    <div id="ctl00_searchBox_panSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, 'ctl00_searchBox_btnSearch')">
        <span id="ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
        <div class="search" id="site-search">
            <fieldset>
                <div class="text">
                    <input name="ctl00$searchBox$txtSearchInput" type="text" value="" id="txtSearchInput" class="searchBoxInput combined__field" placeholder="Zoeken..." autocomplete="off">
                    <span type="submit" name="ctl00$searchBox$btnSearch" value=""
                           id="ctl00_searchBox_btnSearch" class="btn-search combined__btn"></span>
                </div>
            </fieldset>
            <div class="search-dropdown"></div>
        </div>
        <span id="ctl00_ctl00_ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
    </div>
</section>        </nav>
    </div>
</header>
<div class="submenu-overlay"></div>


            <div main-header-image class="hentry-main-header">
            <figure id="entry-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.elseone.nl/uploads/2017/04/ANP-46420943-1200x800.jpg" alt="" />
                                    <figcaption>Struikelsteentjes in München - bron:EPA</figcaption>
                                <meta itemprop="url" content="http://cdn.prod.elseone.nl/uploads/2017/04/ANP-46420943-1200x800.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">            </figure>
        </div>
    
<div class="wrap wrap-single wrap-main wrap-2-columns">
    <main class="main main-single" role="main">
            <article class="post-483022 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-amsterdam tag-gunter-demnig tag-jodenvervolging tag-stolpersteine tag-struikelsteentjes e4_post_format-achtergrond"" id="483022"  itemref=entry-image"  itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
            <header>
            
    
                
    
    
                                
                            <span class="hentry-label ">nederland</span>
                        
        
                        <h1 class="entry-title" itemprop="headline">Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes</h1>
            <div class="mobile-signature">
            <span>Door <a href="http://www.elsevier.nl/auteur/tom-reijner/">Tom Reijner</a> - </span>
        <span>02 april 2017</span>
</div>
        </header>
        <div class="entry-content">
                            <p class="intro drop-caps">Vrijdag werd bekend dat bewoners uit Oud-Zuid een rechtszaak zijn begonnen om een struikelsteentje ter nagedachtenis aan een vermoorde Joodse man voor hun huis weg te laten halen. De Duitse kunstenaar en bedenker van de <em>Stolpersteine </em>begrijpt niets van de klaagzang.</p>
<figure id="attachment_483054" style="width: 649px" class="wp-caption alignnone"><a href="http://cdn.prod.elseone.nl/uploads/2017/04/ANP-35647091.jpg"><img class="wp-image-483054 size-medium" src="http://cdn.prod.elseone.nl/uploads/2017/04/ANP-35647091-649x600.jpg" alt="Demnig reist door heel Europa om zijn steentjes te leggen. Hier in Italië - bron:EPA" width="649" height="600" srcset="http://cdn.prod.elseone.nl/uploads/2017/04/ANP-35647091-649x600.jpg 649w, http://cdn.prod.elseone.nl/uploads/2017/04/ANP-35647091-768x710.jpg 768w, http://cdn.prod.elseone.nl/uploads/2017/04/ANP-35647091-1024x946.jpg 1024w, http://cdn.prod.elseone.nl/uploads/2017/04/ANP-35647091-271x250.jpg 271w, http://cdn.prod.elseone.nl/uploads/2017/04/ANP-35647091-575x531.jpg 575w, http://cdn.prod.elseone.nl/uploads/2017/04/ANP-35647091-360x333.jpg 360w" sizes="(max-width: 649px) 100vw, 649px" /></a><figcaption class="wp-caption-text">Demnig reist door heel Europa om zijn steentjes te leggen. Hier in Italië &#8211; bron:EPA</figcaption></figure>
<p>Voorbijgangers kunnen in het voorbijgaan zomaar stuiten op struikelstenen (S<em>tolpersteine</em>). Wie zijn hoofd soms naar de grond richt, ziet ze liggen. Als het regent, glibber je er met je schoen overheen. De Duitse kunstenaar en bedenker van de kleine monumentjes Gunter Demnig (69) heeft de steentjes <em>Stolpersteine</em> genoemd, omdat je &#8216;erover struikelt met je hoofd en je hart&#8217;. Je moet echt even stilstaan en diep vooroverbuigen om de tekst te kunnen lezen.</p>
<h3>Voor de deur van nazi-slachtoffers</h3>
<p>De messing steentjes liggen gebeiteld in de trottoirs van verschillende Europese steden, waarvandaan de nazi&#8217;s tijdens de Tweede Wereldoorlog Joden, zigeuners en gehandicapten hebben weggevoerd om hen vervolgens te vermoorden. De struikelsteentjes vind je veel in bijvoorbeeld Berlijn of Keulen, maar ook steeds vaker in het Nederlandse straatbeeld. Ze liggen voor de deur van mensen die na de oorlog niet meer terugkeerden.</p>
<p>Amsterdam kende voor de oorlog een grote Joodse gemeenschap. Van de 800.000 inwoners van de hoofdstad waren er 80.000 Joods &#8211; 10 procent dus. Na de Duitse bezetting (1940-1945) en de Jodenvervolging was het aantal Joden gedecimeerd: <a href="http://www.joodsegeschiedenisamsterdam.nl/joodse-geschiedenis-van-amsterdam/" target="_blank">slechts 15.000 Joden</a> hebben de oorlog en de kampen overleefd. Op de gedenksite <a href="https://www.joodsmonument.nl/" target="_blank">www.joodsmonument.nl</a> is na te gaan waar de Joden in Nederland woonden. Veel Joden woonden in Amsterdam-Oost, in de Jodenbuurt in het centrum van de stad, in de Rivierenbuurt en ook in Amsterdam Oud-Zuid. In de hoofdstad liggen zo&#8217;n 400 struikelsteentjes.</p>
<div class="kader alignright">
<p><strong>Lees ook dit artikel: <a href="http://www.elsevier.nl/nederland/achtergrond/2016/07/gedenkstenen-jodenvervolging-in-rotterdam-gestolen-331425/">gedenkstenen Jodenvervolging in Rotterdam gestolen</a><a href="http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein.jpg"><img class="alignnone size-medium wp-image-483045" src="http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein-720x480.jpg" alt="epa02997410 Members of the Jewish student association 'Studentim' polish a set of 'Stolpersteine', or 'Stumbling Stones', as part of an initiative to commemorate the Night of Broken Glass in Berlin, Germany, 09 November 2011. The 'Stumbling Stones' are placed in front of houses where formerly Jewish residents used to live and feature an engraved metal surface which displays the names, dates and places of death of Jewish residents who were murdered by the Nazi regime. This initiative alludes to the anniversary of the Night of Broken Glass, or 'Kristallnacht', which took place on 09 November 1938. EPA/TILMAN VOGLER" srcset="http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein-720x480.jpg 720w, http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein-768x512.jpg 768w, http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein-1024x683.jpg 1024w, http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein-300x200.jpg 300w, http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein-708x472.jpg 708w, http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein-360x240.jpg 360w, http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein-120x80.jpg 120w, http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein-314x208.jpg 314w, http://cdn.prod.elseone.nl/uploads/2017/04/stolperstein.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></a></strong></p>
</div>
<h3>Voorbijgangers kijken &#8216;indringend&#8217; naar huis</h3>
<p>Vrijdag werd bekend dat bewoners uit Oud-Zuid een rechtszaak zijn begonnen om de struikelsteen voor hun huis weg te laten halen. Een gesprek tussen de gemeenten en de klagende bewoners bood geen soelaas. Toen is besloten het steentje te verplaatsen. Naar de rand van de stoep op een &#8216;minder prominente plek&#8217;. Dat gebeurde &#8216;bij wijze van uitzondering&#8217;, zegt stadsdeelbestuurder Sebastiaan Capel tegen de Amsterdamse stadszender <a href="http://www.at5.nl/artikelen/167482/stadsdeel-zuid-verplaatst-struikelsteen-na-klachten" target="_blank">AT5</a>. Volgens de huidige bewoners vormt de struikelsteen een &#8216;onredelijke belasting voor het privéleven van de bewoners en voor hun kinderen&#8217;.</p>
<p>Verder voelt het gezin aan Nicolaas Maesstraat zich aangetast in hun privacy, omdat de steen ervoor zou zorgen dat veel voorbijgangers &#8216;indringend&#8217; naar het huis kijken. De kunstenaar begrijpt niets van de klaagzang. &#8216;Ze moeten aan de nabestaanden denken. Die willen het namelijk wel herdenken en de steen hebben. De nabestaanden vind ik het belangrijkst,&#8217; zegt Demnig tegen<a href="http://www.at5.nl/artikelen/167502/bedenker-begrijpt-niks-van-verplaatsen-struikelsteen-de-nabestaanden-vind-ik-het-belangrijkst" target="_blank"> At5</a>. Hij is in de stad om morgen meer steentjes te leggen. Volgens hem komen klagende bewoners niet vaak voor: er zijn meer dan 60.000 stenen in Europa en dit is pas de eerste keer dat er klachten zijn, aldus Demnig. Israëlische media hebben het nieuws intussen ook opgepikt.</p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p dir="ltr" lang="en">If you&#8217;re in Amsterdam today (or any day soon) go and stand there. Apparently the memory of a Jewish neighbour &#8220;compromises the atmosphere&#8221;. <a href="https://t.co/9N3rBmuEmR">https://t.co/9N3rBmuEmR</a></p>
<p>— Anshel Pfeffer (@AnshelPfeffer) <a href="https://twitter.com/AnshelPfeffer/status/848456757219295232">April 2, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

                        <span id="waypoint"></span>
        </div>
        <footer class="entry-footer">
                            
<div class="single-social-bar">
    <div class="publish-date">
        <span>
            <span itemprop="datePublished" content="2017-04-02T14:29:01+00:00"> 2 apr 2017</span>
                        <span itemprop="dateModified" content="2017-04-02T13:29:48+00:00"></span>
        </span>
    </div>
    <div class="share social-sidebar" social-bar>
        <span class="social-sidebar-close"></span>
        <span class="social-sidebar-toggle"></span>
        <div class="social">
            	<!-- Social Sharing by Danny - v1.2.6 - https://wordpress.org/plugins/dvk-social-sharing/ -->
    <p class="dvk-social-sharing ">

        			<span class="ss-ask " style="">Deel dit artikel: </span>
		
	        <a rel="external nofollow" class="ss-twitter" href="http://twitter.com/intent/tweet/?text=Kunstenaar+reageert+op+Amsterdams+geklaag+over+gedenksteentjes&url=http%3A%2F%2Fwww.elsevier.nl%2Fnederland%2Fachtergrond%2F2017%2F04%2Fkunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022%2F&via=Elsevier" target="_blank"><span class="ss-icon-twitter"></span><span class="ss-text">op Twitter</span></a> <a rel="external nofollow" class="ss-facebook" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http%3A%2F%2Fwww.elsevier.nl%2Fnederland%2Fachtergrond%2F2017%2F04%2Fkunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022%2F&p[title]=Kunstenaar+reageert+op+Amsterdams+geklaag+over+gedenksteentjes" target="_blank" ><span class="ss-icon-facebook"></span><span class="ss-text">op Facebook</span></a> <a rel="external nofollow" class="ss-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsevier.nl%2Fnederland%2Fachtergrond%2F2017%2F04%2Fkunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022%2F" target="_blank" ><span class="ss-icon-googleplus"></span><span class="ss-text">op Google+</span></a> 	    </p>
    <!-- / Social Sharing By Danny -->
   
            <a class="social-icon share-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.elsevier.nl%2Fnederland%2Fachtergrond%2F2017%2F04%2Fkunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022%2F&mini=true&title=Kunstenaar+reageert+op+Amsterdams+geklaag+over+gedenksteentjes" target="_blank"></a>
            <a class="social-icon share-print" href="javascript:window.print()"></a>
            <a class="social-icon share-mail" href="mailto:?subject=Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes&body=http%3A%2F%2Fwww.elsevier.nl%2Fnederland%2Fachtergrond%2F2017%2F04%2Fkunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022%2F"></a>
            <a class="social-icon share-whatsapp" href="whatsapp://send?text=Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes: http%3A%2F%2Fwww.elsevier.nl%2Fnederland%2Fachtergrond%2F2017%2F04%2Fkunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022%2F" data-text="Kunstenaar reageert op Amsterdams geklaag over gedenksteentjes" data-href="http%3A%2F%2Fwww.elsevier.nl%2Fnederland%2Fachtergrond%2F2017%2F04%2Fkunstenaar-begrijpt-niets-van-gedoe-over-gedenksteentjes-amsterdam-483022%2F"></a>
        </div>
    </div>
</div>
                
                
            
    <section class="author author-signature" rel="author" itemprop="author" itemscope itemtype="https://schema.org/Person">

                <div class="author-profile-image">
            <a href="http://www.elsevier.nl/auteur/tom-reijner/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.elseone.nl/uploads/2016/01/Tom-Reijner-76x76.jpg" title="Tom Reijner" alt="Tom Reijner" />
            </a>
        </div>
        
        <div class="author-profile">
            <h3 class="author-title" itemprop="name">
                <a href="http://www.elsevier.nl/auteur/tom-reijner/">Tom Reijner</a>
            </h3>
            <div class="author-description">
                <p>Tom Reijner (1986) werkt sinds augustus 2013 op de webredactie. Hij studeerde Politicologie en Geschiedenis aan de Universiteit van Amsterdam.</p>

            </div>

                        <div class="author-social">
                <span>Volg Tom Reijner:</span>

                                    <a href="https://twitter.com/T0MR3" class="social-icon author-social-twitter" target="_blank"></a>
                                                                    <a href="mailto:Tom.Reijner@elsevier.nl" class="social-icon author-social-email"></a>
                            </div>
            
        </div>
    </section>
                    <section class="article-footer-tags" tags>
        <p>Tags:</p>
        <ul>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/amsterdam/">amsterdam</a></li>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/gunter-demnig/">Gunter Demnig</a></li>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/jodenvervolging/">Jodenvervolging</a></li>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/stolpersteine/">Stolpersteine</a></li>
                            <li class="tags"><a href="http://www.elsevier.nl/onderwerp/struikelsteentjes/">Struikelsteentjes</a></li>
                    </ul>
    </section>
                                <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.elsevier.nl/app/themes/elsevier/dist/images/elsevier-logo.svg" />
        <meta itemprop="url" content="http://www.elsevier.nl">
        <meta itemprop="width" content="197">
        <meta itemprop="height" content="45">
    </div>
    <meta itemprop="name" content="Elsevier.nl">
</div>                    </footer>
                        <div id="AdvertisementVideo" class="banner-video" ></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        googletag.cmd.push(function () {
            googletag.display('AdvertisementVideo');
        });
    }
    </script>
        
                    <section comments class="comments" 
    data-category="elsevierproductie"
    data-stream="483022"
    >
    <div class="label comments-label"><span ng-bind="total_comments"></span> <span class="icon"></span></div>
    <div id="comments-list" class="comments-list">
        <div class="gig-comments-composebox"></div>
        <div class="gig-comments-header"></div>
        <div class="gig-comments-comments"></div>
        <div class="gig-composebox-data">
        <p class=\"pay-message\">Ingelogde abonnees van Elsevier kunnen reageren.</p>
        </div>
        <div class="gig-composebox-error"></div>
        <div class="gig-composebox-header">
        <div class="gig-composebox-header-right">
        <div class="gig-composebox-follow"></div>
        <div class="gig-composebox-close"></div>
        </div>
        <div class="gig-composebox-header-left">
        <div class="gig-composebox-title"></div>
        </div>
        </div>
        <div class="gig-composebox-data">
        <div class="gig-composebox-editor">
        <div class="gig-composebox-textarea" contenteditable="true"></div>
        </div>
        <div class="gig-composebox-footer">
        <div class="gig-composebox-footer-right">
        <div class="gig-composebox-post gig-comments-button">Plaats reactie</div>
        </div>
        <div class="gig-composebox-footer-left"></div>
        </div>
        </div>
    </div>
</section>            </article>
        <div class="print-copyright">
    
</div>    </main>
    <aside class="sidebar">
            <section class="related-posts sidebar-section">
        <div class="grid-cell sidebar-grid-cell">
        <div class="teaser teaser-external-ad">
            <div class="inner">
                <div id="AdvertisementSidebarRectangle" class="banner-sidebar-rectangle" ></div>
                <script language="javascript">
                if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
                    googletag.cmd.push(function () {
                        googletag.display('AdvertisementSidebarRectangle');

    //                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    //                        if( event.slot === AdvertisementSidebarRectangle ) {
    //                            var $grid_cell = $("#AdvertisementSidebarRectangle").closest(".grid-cell");
    //
    //                            if( event.size !== null ) {
    //                                if( event.size[1] > 250 ) {
    //                                    $grid_cell.removeClass("grid-cell-1x1").addClass("grid-cell-1x3");
    //                                } else {
    //                                    $grid_cell.removeClass("grid-cell-1x3").addClass("grid-cell-1x1");
    //                                }
    //                            }
    //                        }
    //                    });
                    });
                }
                </script>
            </div>
        </div>
    </div>
            <h2 class="sidebar-title">Gerelateerd</h2>
                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-470573 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-amsterdam tag-politiek e4_post_format-achtergrond e4_dossier-tk2017">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/03/gemeente-amsterdam-verwijdert-turkse-vlag-bij-stembureau-470573/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/03/ANP-50194086-615x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/03/ANP-50194086-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/03/ANP-50194086-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
            
                    <span class="hentry-label ">#TK2017</span>
            
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">Opschudding door Turkse vlag in Amsterdams stembureau</h2>

            </a>
</article></div>
        	                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-481487 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-amsterdam tag-belastinggeld tag-economie e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/economie/achtergrond/2017/03/amsterdam-geeft-183-miljoen-te-veel-uit-aan-externe-partijen-481487/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/03/ANP-12913875-1-300x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/03/ANP-12913875-1-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/03/ANP-12913875-1-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">economie</span>
                        
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">Amsterdam warrig en inconsequent bij inhuur experts</h2>

            </a>
</article></div>
        	                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-481136 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-amsterdam tag-moordzaak tag-politie tag-vergismoord e4_post_format-achtergrond">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/03/zesde-arrestatie-in-vergismoord-op-djordy-latuhumina-481136/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/03/uitgaan-1200x800-300x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/03/uitgaan-1200x800-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/03/uitgaan-1200x800-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">nederland</span>
                        
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">Nieuwe arrestatie in ‘vergismoord’ op Djordy Latumahina</h2>

            </a>
</article></div>
        	                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-479826 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-amsterdam tag-djordy-latumahina tag-vergismoord e4_post_format-achtergrond">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/03/dood-dj-djordy-latumahina-vergismoord-5-verdachten-opgepakt-479826/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2016/10/uitgaan-300x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2016/10/uitgaan-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2016/10/uitgaan-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">nederland</span>
                        
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">Dood dj Djordy Latumahina inderdaad vergismoord</h2>

            </a>
</article></div>
        	                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-471302 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-amsterdam tag-exitpolls tag-groenlinks e4_post_format-achtergrond e4_dossier-tk2017">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/03/uitzinnige-melkweg-viert-groei-groenlinks-471302/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/03/KLAVERT-615x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/03/KLAVERT-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/03/KLAVERT-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
            
                    <span class="hentry-label ">#TK2017</span>
            
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">Uitzinnige Melkweg viert groei GroenLinks</h2>

            </a>
</article></div>
        	                    <div class="grid-cell sidebar-grid-cell">
        <div class="teaser teaser-external-ad">
            <div class="inner">
                <div id="AdvertisementSidebarRectangle2" class="banner-sidebar-rectangle" ></div>
                <script language="javascript">
                if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
                    googletag.cmd.push(function () {
                        googletag.display('AdvertisementSidebarRectangle2');

    //                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    //                        if( event.slot === AdvertisementSidebarRectangle ) {
    //                            var $grid_cell = $("#AdvertisementSidebarRectangle").closest(".grid-cell");
    //
    //                            if( event.size !== null ) {
    //                                if( event.size[1] > 250 ) {
    //                                    $grid_cell.removeClass("grid-cell-1x1").addClass("grid-cell-1x3");
    //                                } else {
    //                                    $grid_cell.removeClass("grid-cell-1x3").addClass("grid-cell-1x1");
    //                                }
    //                            }
    //                        }
    //                    });
                    });
                }
                </script>
            </div>
        </div>
    </div>
</section>    </aside>
</div>

        <div class="wrap wrap-single wrap-context-related">
        <h2 class="title-context">Meer nederland</h2>
        <section class="grid">
            <div class="row">
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-483096 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-arnhem tag-homos tag-homogeweld e4_post_format-achtergrond">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/04/groep-mishandelt-twee-homos-met-betonschaar-in-arnhem-483096/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2016/11/ANP-31358997-615x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2016/11/ANP-31358997-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2016/11/ANP-31358997-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">nederland</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Twee homo&#039;s bruut afgetuigd &#039;met betonschaar&#039; in Arnhem </h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-482972 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-brexit tag-eu tag-europese-unie tag-hongarije tag-theresa-may e4_post_format-opinie">
    <a class="inner" href="http://www.elsevier.nl/nederland/opinie/2017/04/britten-gestraft-voor-brexit-het-is-werkelijk-schandalig-482972/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/04/ANP-50467274-615x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/04/ANP-50467274-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/04/ANP-50467274-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
            
        

                
        <span class="hentry-label author-label">
            <img src="http://cdn.prod.elseone.nl/uploads/2016/01/Jelte-76x76.jpg" class="attachment-e4-thumbnail-mini size-e4-thumbnail-mini wp-post-image" alt="Jelte Wiersma"> Jelte Wiersma
        </span>
    
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Britten gestraft voor Brexit? Het is werkelijk schandalig</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-482820 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-brexit tag-david-davis tag-eu tag-groot-brittannie tag-handelsovereenkomst tag-michel-barnier tag-paul-tang tag-pvda tag-theresa-may e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/04/pvdaer-paul-tang-ziet-het-liefst-een-nieuw-brexit-referendum-482820/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/04/paultang-615x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/04/paultang-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/04/paultang-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">nederland</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">PvdA’er Paul Tang ziet het liefst een nieuw Brexit-referendum</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-482634 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-almelo tag-enschede tag-geert-wilders tag-gemeenteraadsverkiezingen tag-pvv tag-twente tag-twenterand tag-urk e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/04/in-deze-gemeenten-wil-pvv-meedoen-met-gemeenteraadsverkiezingen-482634/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/03/wildersgemeenteraad-615x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/03/wildersgemeenteraad-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/03/wildersgemeenteraad-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">nederland</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">In Rotterdam wil PVV strijd aangaan met DENK</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-482749 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-bank-asya tag-bankrekeningen tag-bevroren-tegoeden tag-fethullah-gulen tag-gulen-beweging tag-pennsylvania tag-recep-tayyip-erdogan tag-turkije e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/04/erdogan-laat-rekeningen-van-nederlandse-gulen-aanhangers-bevriezen-482749/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/04/bankasya-615x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/04/bankasya-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/04/bankasya-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">nederland</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Rekeningen van Nederlandse Gülen-aanhangers bevroren</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-482725 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-dictator tag-kim-han-sol tag-kim-jong-nam tag-kim-jong-un tag-noord-korea tag-troonconcurrent e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/04/zit-neefje-van-kim-jong-un-ondergedoken-in-nederland-482725/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/04/kimhansol-615x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/04/kimhansol-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/04/kimhansol-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">nederland</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Zit neefje van Kim Jong-un ondergedoken in Nederland?</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-482708 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-ibrahim tag-irak tag-is tag-kalifaat tag-laura-hansen tag-radicalisering tag-syrie tag-syrieganger tag-terreur e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/04/vader-van-syrieganger-laura-betaalde-om-dochter-te-bevrijden-482708/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/04/laurahansen-1-615x250.png)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/04/laurahansen-1-300x250.png" largebg="http://cdn.prod.elseone.nl/uploads/2017/04/laurahansen-1-615x250.png">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">nederland</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Vader Syriëganger Laura betaalde 10.000 euro voor ontsnapping</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-482530 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-brussel tag-grondwetswijziging tag-koerden tag-recep-tayyip-erdogan tag-referendum tag-turkije e4_post_format-achtergrond e4_post_format-article e4_dossier-turkijerel">
    <a class="inner" href="http://www.elsevier.nl/nederland/achtergrond/2017/03/nederlandse-politie-zet-zich-na-rellen-in-brussel-schrap-voor-turkse-stembusgang-482530/"
                            style="background-image: url(http://cdn.prod.elseone.nl/uploads/2017/03/erdoganaanhangersbrussel-1-615x250.jpg)"
             smallbg="http://cdn.prod.elseone.nl/uploads/2017/03/erdoganaanhangersbrussel-1-300x250.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/03/erdoganaanhangersbrussel-1-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
            
                    <span class="hentry-label ">#Turkijerel</span>
            
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Na rellen Brussel zet Nederland zich schrap voor Turkse stemming</h2>

            </a>
</article>                </div>
                        </div>
        </section>
    </div>

        <footer class="content-info" role="contentinfo">
    <a href="/">
        <img class="site-logo" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/elsevier-logo.svg" alt="Elsevier Logo" title="Elsevier logo" />
    </a>
    <div class="wrap wrap-single wrap-footer">
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Andere sites</h5>
                    <ul id="menu-andere-sites" class="footer-menu"><li class="menu-elsevier-juist"><a href="http://elsevierjuist.nl/">Elsevier Juist</a></li>
<li class="menu-elsevier-events"><a href="http://www.elsevierlive.nl/">Elsevier Events</a></li>
<li class="menu-elseviers-maandschrift"><a href="http://www.elseviermaandschrift.nl/">Elsevier&#8217;s Maandschrift</a></li>
<li class="menu-webshop"><a href="https://shop.elsevierweekblad.nl">Webshop</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Volg Elsevier</h5>
                    <ul id="menu-volg-elsevier" class="footer-menu"><li class="menu-op-twitter"><a href="https://twitter.com/elsevier">Op Twitter</a></li>
<li class="menu-op-facebook"><a href="https://nl-nl.facebook.com/Elsevier.nl/">Op Facebook</a></li>
<li class="menu-via-onze-app-apple"><a target="_blank" href="https://itunes.apple.com/nl/app/elsevier-weekblad-digitaal/id1195007546?l=en&#038;mt=8">Via onze app (Apple)</a></li>
<li class="menu-via-onze-app-android"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.epublisherworld.elsevier&#038;hl=nl">Via onze app (Android)</a></li>
<li class="menu-google-newsstand"><a href="https://play.google.com/store/newsstand/details/Elsevier_Weekblad?id=CAowk76eCQ&#038;hl=en">Google Newsstand</a></li>
<li class="menu-nieuwsbrief"><a href="http://www.elsevier.nl/service/nieuwsbrief/#jump">Nieuwsbrief</a></li>
<li class="menu-persberichten"><a href="http://www.elsevier.nl/persberichten/">Persberichten</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Meer van Elsevier</h5>
                    <ul id="menu-meer-van-elsevier" class="footer-menu"><li class="menu-elsevier-boeken"><a href="https://shop.elsevierweekblad.nl/page/nl/page/801/">Elsevier Boeken</a></li>
<li class="menu-elsevier-stijl"><a href="https://shop.elsevierweekblad.nl/page/nl/page/805/">Elsevier Stijl</a></li>
<li class="menu-speciale-edities"><a target="_blank" href="https://shop.elsevierweekblad.nl/page/nl/page/802/">Speciale Edities</a></li>
<li class="menu-ter-herinnering"><a href="https://shop.elsevierweekblad.nl/page/nl/page/803/">Ter Herinnering</a></li>
<li class="menu-elsevier-interviews"><a href="/dossier/elsevier-interviews/">Elsevier interviews</a></li>
<li class="menu-elsevier-onderzoeken"><a href="/dossier/elsevier-onderzoeken/">Elsevier onderzoeken</a></li>
<li class="menu-videos"><a href="/onderwerp/video/">Video&#8217;s</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Service/Contact</h5>
                    <ul id="menu-servicecontact" class="footer-menu"><li class="menu-service"><a href="http://www.elsevier.nl/service/">Service</a></li>
<li class="menu-contact"><a href="http://www.elsevier.nl/service/contact/">Contact</a></li>
<li class="menu-vacatures-en-stages"><a href="http://www.elsevier.nl/vacatures-en-stages/">Vacatures en stages</a></li>
<li class="menu-abonneren"><a href="http://www.elsevier.nl/abonneren/">Abonneren</a></li>
<li class="menu-adverteren"><a href="http://www.onebusiness.nl/adverteren.html">Adverteren</a></li>
<li class="menu-over-elsevier"><a href="http://www.elsevier.nl/over-elsevier/">Over Elsevier</a></li>
<li class="menu-redactie-wie-is-wie"><a href="/uncategorized/blog/2016/02/redactie-elsevier-197998/">Redactie (Wie is wie)</a></li>
<li class="menu-colofon-elsevier"><a href="http://www.elsevier.nl/colofon-elsevier/">Colofon Elsevier</a></li>
<li class="menu-veelgestelde-vragen"><a href="http://www.elsevier.nl/service/veelgestelde-vragen/">Veelgestelde vragen</a></li>
</ul>
                            </nav>
        
        <span class="seperation-line"></span>

        <section class="footer-bottom">
                            <a class="partner-left" href="http://www.onebusiness.nl" target="_blank">
                    <img src="http://cdn.prod.elseone.nl/uploads/2016/12/OneBusinessKlein.png" alt="partner_left" title="Elsevier Partner logo" />
                </a>
            
            <p>ONE Business bv. Auteursrecht voorbehouden. Op basis van deze site zijn de volgende regelingen van toepassing: <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a> en <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a>.</p>


                    </section>
    </div>
</footer>
        <meta property="og:author"              content="Tom Reijner" />
<meta property="tags"                   content="amsterdam|Gunter Demnig|Jodenvervolging|Stolpersteine|Struikelsteentjes" />
<meta property="premium"                content="false" />

        <div id="OutOfPage"></div>

        <script type="text/javascript">
            var Page_Validators =  new Array(document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00"));
        </script>

        <script type="text/javascript">
            var ctl00_ctl00_ctl00_searchBox_ctl00 = document.all ? document.all["ctl00_ctl00_ctl00_searchBox_ctl00"] : document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00");
            ctl00_ctl00_ctl00_searchBox_ctl00.controltovalidate = "txtSearchInput";
            ctl00_ctl00_ctl00_searchBox_ctl00.validationGroup = "vgSearch";
            ctl00_ctl00_ctl00_searchBox_ctl00.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
            ctl00_ctl00_ctl00_searchBox_ctl00.initialvalue = "";
        </script>


        <script type="text/javascript">
            var Page_ValidationActive = false;
            if (typeof(ValidatorOnLoad) == "function") {
                ValidatorOnLoad();
            }

            function ValidatorOnSubmit() {
                if (Page_ValidationActive) {
                    return ValidatorCommonOnSubmit();
                } else {
                    return true;
                }
            }
        </script>

                <script type="text/template" id="template-autocomplete-hit">
            <li>
                <% if (data.premium == 'true') { %> <img class="search-premium-corner" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" /> <%} %>
                <a href="<%= data.url %>" title="<%= data.title %>">
                    <%= data.title %>
                </a>
            </li>
        </script>


        <script type="text/javascript">
            new Searchbox({
                autocomplete: {
                    appendTo: '.search-dropdown',
                    input: 'input#txtSearchInput',
                    queryParam: 'q',
                    searchPage: '/Zoeken',
                    templates: {
                        hit: '#template-autocomplete-hit'
                    },
                    url: 'https://search.enrise.com/elsevier.nl/suggest'
                }
            });
        </script>
        

        <script language="javascript" defer>
            var loaded = false;
            function defer(method) {
                if (window.jQuery && frameworkLoaded && ! loaded) {
                    loaded = true;
                    loadAdds();
                } else {
                    setTimeout(function() { defer(method) }, 50);
                }
            }

            defer();

            function loadAdds(){
                                var lastWindowWidth;
                $(window).resize( $.debounce( 500, function () {
                    var $window = $(this),
                        windowWidth = $window.width();

                    if( ( lastWindowWidth > 320 && windowWidth <= 320 ) || ( lastWindowWidth <= 320 && windowWidth > 320 )
                            || ( lastWindowWidth > 750 && windowWidth <= 750 ) || ( lastWindowWidth <= 750 && windowWidth > 750 )
                            || ( lastWindowWidth > 1020 && windowWidth <= 1020 ) || ( lastWindowWidth <= 1020 && windowWidth > 1020 )
                            || ( lastWindowWidth === undefined ) ) {
                        
                        googletag.cmd.push(function () {
                                                        googletag.pubads().refresh( [AdvertisementLeaderboard] );
                        });
                    }

                                        lastWindowWidth = windowWidth;
                }));

                                googletag.cmd.push(function () {
                    googletag.pubads().refresh();
                });
            }
        </script>

        <profile-layover>
            <div class="modalbox-overlay ng-hide" ng-show="visible">

	<div class="modalbox-content loginbox-content" ng-switch="tab">
		<nav class="tabs-nav">
			<ul>
				<li><a ng-click="goTo('login')" ng-class="{active: tab === 'login'}">Inloggen</a></li>
				<li><a ng-click="goTo('register')" ng-class="{active: tab === 'register'}">Registreren</a></li>
				<li><a ng-click="close()" class="modalbox-close"><i class="modalbox-close-icon"></i> Sluit</a></li>
			</ul>
		</nav>

		<div class="modalbox-inner" ng-switch-default ng-controller="loginController as vm">

			<h3 class="modalbox-title">Login met uw Elsevier-account</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.login()" role="form" ng-class="{ loading : vm.submitting }" validation-schema schema="Login">
				<div class="form-row">
					<input type="text" name="username" id="username" ng-model="vm.username"  placeholder="Uw email" />
				</div>
				<div class="form-row">
					<input type="password" name="password" id="password" ng-model="vm.password"  placeholder="Uw wachtwoord"/>
				</div>
				<div class="form-row">
					<button validation-submit="form" type="submit" ng-click="vm.login()"><span class="read-more read-more-triangle"></span> Inloggen</button>

					<label class="checkbox-inline" for="remember-me">
						<input type="checkbox" name="remember-me" id="remember-me" ng-model="vm.remember_me" />
						Blijf ingelogd
					</label>
				</div>

				<div>
					<a ng-click="goTo('forgot')">Wachtwoord vergeten</a>
				</div>
			</form>
		</div>

		<div class="modalbox-inner" ng-switch-when="register" ng-controller="registerController as vm">
			<h3 class="modalbox-title">Maak een Elsevier-account aan</h3>

			<div ng-bind-html="vm.error"  class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.register()" role="form" validation-schema schema="Register" ng-hide="vm.success" ng-class="{ loading : vm.submitting }">
				<div class="form-row">
					<input type="text" name="email" id="email" ng-model="vm.email" placeholder="Uw email"/>
				</div>
				<div class="form-row">
					<input type="password" id="password-repeat" placeholder="Uw wachtwoord"/>
					<input type="password" name="password" id="password" ng-model="vm.password" placeholder="Uw wachtwoord nogmaals"/>
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.register()"><span class="read-more read-more-triangle"></span> Registreer</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw email om uw account te activeren.</p>

			</div>

			<div class="modalbox-footer">
				<p>Door u aan te melden voor een account bij de Elsevier gaat u akkoord met de <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a> en ons <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a>.</p>

			</div>


		</div>

		<div class="modalbox-inner" ng-switch-when="forgot" ng-controller="passwordRecoverController as vm">
			<h3 class="modalbox-title">Vraag een nieuw wachtwoord aan</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages"></div>

			<form name="form" ng-submit="vm.reset()" role="form" validation-schema schema="PasswordReset" ng-class="{ loading : vm.submitting }" ng-hide="vm.success" >
				<div class="form-row">
					<input type="text" name="email" id="email" placeholder="Uw email" ng-model="vm.email" required />
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.reset()"><span class="read-more read-more-triangle"></span> Vraag aan</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw email om uw wachtwoord te wijzigen</p>

			</div>
		</div>
	</div>

</div>        </profile-layover>

        
    <script type="text/javascript">
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

        var MTIProjectId='5f8a6697-cbf7-4ffc-b04d-d225266a8671';
        (function() {
            var mtiTracking = document.createElement('script');
            mtiTracking.type='text/javascript';
            mtiTracking.async='true';
            mtiTracking.src='http://www.elsevier.nl/app/themes/elsevier/dist/scripts/mtiFontTrackingCode.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
        })();
    }
    </script>

        <script type='text/javascript'>
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            var _sf_async_config={};
                        _sf_async_config.uid = 59256;
            _sf_async_config.domain = 'elsevier.nl';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Nederland";
                _sf_async_config.authors = "Tom Reijner";
                _sf_async_config.noCookies = false;

                        (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>

        <script type="text/javascript"> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=ONE Business&nb_02=ONE Business&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=index&nb_29=general');
}
    </script>

    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=ONE Business& nb_02=ONE Business&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=index&nb_29=general" height="1" width="1" alt="*"></p></noscript>

    <script type="text/javascript">
        function loadscorecardresearchfile(filename, filetype){
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var fileref=document.createElement('script')
                fileref.setAttribute("type","text/javascript")
                fileref.setAttribute("language", 'JavaScript1.3')
                fileref.setAttribute("src", filename)

                if (typeof fileref!="undefined")
                    document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }

        loadscorecardresearchfile("http://b.scorecardresearch.com/c2/20838324/cs.js", "js") //dynamically load and add this .js file
    </script>
    

        <script> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    (function (s, m, a, r, t){
            r = s.createElement(m);
            r.async = true;
            r.src = a;
            t = s.getElementsByTagName(m)[0];
            t.parentNode.insertBefore(r, t);
    })(        document,'script', 
            '//script.shoppingminds.com/elsevier_nl/index.js'
    ); 
}
    </script>
    
        <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        (function (d, t) {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = "text/javascript";
        a.src = location.protocol + "//du8783wkf05yr.cloudfront.net/rbi_nl.js";
        s.parentNode.insertBefore(a, s);
        } (document, "script"));
    }
    </script> 
    

<script type="text/javascript">
    GIGYA_KEY = '3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2';
</script>
        <script>E4_PROFILE_API = 'https://accounts.elsevier.nl/api/';</script>
<script src="http://www.elsevier.nl/app/plugins/fluidvids/js/fluidvids.min.js"></script>
<script src="http://www.elsevier.nl/app/plugins/dvk-social-sharing/assets/js/script.min.js"></script>
<script src="http://www.elsevier.nl/app/themes/elsevier/dist/scripts/framework.js?ver=1.1.7"></script>
<script src="http://www.elsevier.nl/app/themes/elsevier/dist/scripts/main.js?ver=1.1.7"></script>
<script src="http://www.elsevier.nl/wp/wp-includes/js/wp-embed.min.js"></script>
<script>fluidvids.init({selector: ['iframe', 'object', ],players: ['www.youtube.com', 'player.vimeo.com', ]}); </script>

                <!--footertest-->


    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>