<!doctype html>
<html class="no-js" ng-app="elsevier" lang="nl" prefix="og: http://ogp.me/ns#" >
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <title>Oud-EU-politici lopen massaal over naar lobbybedrijven - Elsevier.nl</title>
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=wAvAMKzkwW">
        <link rel="icon" type="image/png" href="/favicon-32x32.png?v=wAvAMKzkwW" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicon-16x16.png?v=wAvAMKzkwW" sizes="16x16">
        <link rel="manifest" href="/manifest.json?v=wAvAMKzkwW">
        <link rel="mask-icon" href="/safari-pinned-tab.svg?v=wAvAMKzkwW" color="#db011c">
        <link rel="shortcut icon" href="/favicon.ico?v=wAvAMKzkwW">
        <meta name="theme-color" content="#db011c">

                 <script type="text/javascript" src="//cookies.reedbusiness.nl/script/cookiechecker/cookiejs.js"></script>

                <script type='text/javascript'>
          var frameworkLoaded = false;
          if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {

            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
            }        </script>

                <script language="javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            dfp_adunit_code         = "/2328/elsevier.nl/economie/overig";

           
            googletag.cmd.push(function() {
                                var LeaderboardMapping = googletag.sizeMapping().
                                                addSize([320, 50], [[320, 100], [300, 50]]). 
                                                addSize([750, 50], [[728, 90]]).             
                        addSize([970, 50], [[970, 250], [970, 375], [970, 90], [970, 500], [950, 200]]).
                                                addSize([1050, 50], [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90]]).
                        build();

                                var SidebarMapping = googletag.sizeMapping().
                        addSize([0, 0], [300, 250]).
                                                //addSize([320, 50], [[300, 250]]).
                                                addSize([396, 50], [[336, 280], [300, 250], [300, 600]]).
                        build();

                var SidebarMapping2 = googletag.sizeMapping().
                addSize([0, 0], [300, 251]).
                                //addSize([320, 50], [[300, 250]]).
                                addSize([396, 50], [[336, 281], [300, 251], [300, 601], [336, 601]]).
                build();

                AdvertisementLeaderboard        = googletag.defineSlot(dfp_adunit_code, [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90], [320, 100], [320, 50]], "AdvertisementLeaderboard").defineSizeMapping(LeaderboardMapping).addService(googletag.pubads());
                            AdvertisementSidebarRectangle   = googletag.defineSlot(dfp_adunit_code, [[336, 280], [300, 250], [300, 600], [336, 600]], "AdvertisementSidebarRectangle").defineSizeMapping(SidebarMapping).addService(googletag.pubads());
                    AdvertisementSidebarRectangle2  = googletag.defineSlot(dfp_adunit_code, [[336, 281], [300, 251], [300, 601], [336, 601]], "AdvertisementSidebarRectangle2").defineSizeMapping(SidebarMapping2).addService(googletag.pubads());
                    AdvertisementVideo              = googletag.defineSlot(dfp_adunit_code, [[500, 275]], "AdvertisementVideo").addService(googletag.pubads());
                        AdvertisementOutOfPage          = googletag.defineOutOfPageSlot(dfp_adunit_code, 'OutOfPage').addService(googletag.pubads());
                googletag.display('OutOfPage');

                googletag.pubads().setTargeting( 'cSiteName',    "elsevier" );
                googletag.pubads().setTargeting( 'sectionName',  "Economie" );
                googletag.pubads().setTargeting( 'articleid',    "444326" );
                    
                googletag.pubads().setTargeting( 'premium',      "false" );
                googletag.pubads().setTargeting( 'pageid',       "444326" );

                googletag.pubads().enableSingleRequest();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        }         </script>
        
            <meta name="gwa_account" content="rbinl-elsevier" />
            <meta name="gwa_contentType" content="achtergrond" />
            <meta name="gwa_contentTitle" content="Oud-EU-politici lopen massaal over naar lobbybedrijven" />
            <meta name="gwa_siteSection1" content="economie" />
            <meta name="gwa_siteSection2" content="achtergrond" />
            <meta name="gwa_contentHierarchy" content="economie|achtergrond|Oud-EU-politici lopen massaal over naar lobbybedrijven" />
            <meta name="gwa_pageName" content="economie|achtergrond|Oud-EU-politici lopen massaal over naar lobbybedrijven" />
            <meta name="gwa_contentId" content="444326" />
            <meta name="gwa_author" content="Bauke Schram" />
    
                        
                    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apikey=3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2"></script>
                <script type="text/javascript" src="https://search.enrise.com/elsevier.nl/widgets/searchbox/searchbox.min.js" ></script>

        <meta name="description" content="Ruim de helft van de eurocommissarissen die in 2014 in Brussel werkten, werkt nu voor lobby-bedrijven in de Belgische hoofdstad. Eenderde van de volksverte - Economie"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elsevier.nl/economie/achtergrond/2017/01/oud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oud-EU-politici lopen massaal over naar lobbybedrijven - Elsevier.nl" />
<meta property="og:description" content="Ruim de helft van de eurocommissarissen die in 2014 in Brussel werkten, werkt nu voor lobby-bedrijven in de Belgische hoofdstad. Eenderde van de volksverte - Economie" />
<meta property="og:url" content="http://www.elsevier.nl/economie/achtergrond/2017/01/oud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326/" />
<meta property="og:site_name" content="Elsevier.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Elsevier.nl/" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2017-01-31T11:59:47+01:00" />
<meta property="article:modified_time" content="2017-01-31T15:18:02+01:00" />
<meta property="og:updated_time" content="2017-01-31T15:18:02+01:00" />
<meta property="og:image" content="http://cdn.prod.else4.nl/uploads/2017/01/ANP-45544532.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2176" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ruim de helft van de eurocommissarissen die in 2014 in Brussel werkten, werkt nu voor lobby-bedrijven in de Belgische hoofdstad. Eenderde van de volksverte - Economie" />
<meta name="twitter:title" content="Oud-EU-politici lopen massaal over naar lobbybedrijven - Elsevier.nl" />
<meta name="twitter:site" content="@Elsevier" />
<meta name="twitter:image" content="http://cdn.prod.else4.nl/uploads/2017/01/ANP-45544532.jpg" />
<meta name="twitter:creator" content="@Elsevier" />
<meta property="DC.date.issued" content="2017-01-31T11:59:47+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="http://www.elsevier.nl/app/themes/elsevier/dist/styles/main.css?ver=1.1.7">
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1572848-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.elsevier.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsevier.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevier.nl%2Feconomie%2Fachtergrond%2F2017%2F01%2Foud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsevier.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevier.nl%2Feconomie%2Fachtergrond%2F2017%2F01%2Foud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326%2F&#038;format=xml" />
			<meta property="fb:pages" content="141801972540083" />
			

        <!--[if lt IE 9]>
            <script src="http://www.elsevier.nl/app/themes/elsevier/distscripts/html5shiv.js"></script>
        <![endif]-->

                <meta property="fb:pages" content="141801972540083" />



    </head>

    <body class="single single-post postid-444326 single-format-standard has-main-header" >

    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TD3ZK7"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD3ZK7');
    }</script>


    <script type="text/javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
            fbq('init', '285828028427175'); 
            fbq('track', "PageView");
        }
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=285828028427175&ev=PageView&noscript=1" /></noscript>


    <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        var theForm = document.forms['aspnetForm'];
        if (!theForm) {
            theForm = document.aspnetForm;
        }
        function __doPostBack(eventTarget, eventArgument) {
            if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
                theForm.__EVENTTARGET.value = eventTarget;
                theForm.__EVENTARGUMENT.value = eventArgument;
                theForm.submit();
            }
        }
    }
    </script>

        <!--bodytest-->

    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_module.js" ></script>
    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_validator.js" ></script>
    <script type="text/javascript">
        function WebForm_OnSubmit() {
            if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
            return true;
        }
    </script>

    <span responsive-images ></span>
    <!--[if lt IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    <header sticky-menu class="banner" role="banner">
        <div id="AdvertisementLeaderboard" class="banner-leaderboard"></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        // Leaderboard
        googletag.cmd.push(function () {
            googletag.display('AdvertisementLeaderboard');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if( event.slot === AdvertisementSidebarRectangle ) {
                    var $leaderboard    = $("#AdvertisementLeaderboard");
                    var $body           = $("body");
                }
            });
        });
    }
    </script>
    <div class="header-c">
        <div class="logo">
                        <a class="brand" href="http://www.elsevier.nl/">
                <img class="site-logo" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/elsevier-logo.svg" alt="Elsevier.nl Logo" title="Elsevier.nl" />
            </a>
                    </div>
        <nav class="primary primary-nav" role="navigation" main-navigation>
            <a class="navigation-btn profile-btn" profile-button ng-class="{'logged-in': logged_in }">
                <span class="to-profile" ng-if="logged_in">Uw account</span>
            </a>
            <a class="navigation-btn search-btn" search-button>
                <span class="to-search">Zoeken</span>
            </a>
            <span class="navigation-btn navigation-toggle"></span>
                            <ul id="menu-main-menu" class="primary-menu"><li class="ng-category active menu-actueel"><a>Actueel</a>
<ul class="sub-menu">
	<li class="ng-category active menu-home"><a href="/">Home</a></li>
	<li class="ng-category menu-nederland"><a href="http://www.elsevier.nl/nederland/">Nederland</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/nederland" data-timestamp="1486503004" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-buitenland"><a href="http://www.elsevier.nl/buitenland/">Buitenland</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/buitenland" data-timestamp="1486510889" ng-bind-html="content"></menu-more></li>
	<li class="ng-category current-post-ancestor active current-post-parent menu-economie"><a href="http://www.elsevier.nl/economie/">Economie</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/economie" data-timestamp="1486508445" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-cultuur"><a href="http://www.elsevier.nl/cultuur/">Cultuur</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/cultuur" data-timestamp="1486487392" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-kennis"><a href="http://www.elsevier.nl/kennis/">Kennis</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/kennis" data-timestamp="1486372316" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-stijl"><a href="http://www.elsevier.nl/stijl/">Stijl</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/stijl" data-timestamp="1486385632" ng-bind-html="content"></menu-more></li>
	<li class="menu-anp"><a href="/nieuws">ANP</a></li>
	<li class="ng-category menu-onderzoek"><a href="http://www.elsevier.nl/dossier/elsevier-onderzoeken/">Onderzoek</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/dossier/59" data-timestamp="1486468734" ng-bind-html="content"></menu-more></li>
</ul>
</li>
<li class="menu-trump"><a href="http://www.elsevier.nl/dossier/trump/">#Trump</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/dossier/8135" data-timestamp="1486371960" ng-bind-html="content"></menu-more></li>
<li class="ng-category menu-opinie"><a href="http://www.elsevier.nl/opinie/">Opinie</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/category/opinie" data-timestamp="1486465909" ng-bind-html="content"></menu-more></li>
<li class="ng-magazine menu-weekblad"><a href="/magazines/">Weekblad</a><menu-more data-submenu-url="http://www.elsevier.nl/submenu/magazine/all" data-timestamp="506f147895c0ed5d5632c8c5968f602a" ng-bind-html="content"></menu-more></li>
<li class="menu-partners"><a href="/partners/">Partners</a>
<ul class="sub-menu">
	<li class="menu-terzake-cultuur"><a href="/terzake/cultuur/">TerZake &#8211; Cultuur</a></li>
	<li class="menu-terzake-trends-niches"><a href="/terzake/legal/">TerZake &#8211; Trends &#038; Niches</a></li>
	<li class="menu-terzake-top-50"><a href="/terzake/terzake-legal-kansen-en-uitdagingen/">TerZake &#8211; Top 50</a></li>
	<li class="menu-terzake-gelukkig-gezond"><a href="/terzake/gelukkig-gezond/">TerZake &#8211; Gelukkig Gezond</a></li>
	<li class="menu-terzake-wintersport"><a href="/terzake/wintersport/">TerZake &#8211; Wintersport</a></li>
	<li class="menu-capgemini"><a href="/partners/capgemini/">Capgemini</a></li>
	<li class="menu-pictet"><a href="http://www.elsevier.nl/partners/pictet/">Pictet</a></li>
</ul>
</li>
<li class="menu-abonneren"><a href="http://www.elsevier.nl/abonneren/">Abonneren</a></li>
</ul>
            
            <section class="search-layer" search>
    <div id="ctl00_searchBox_panSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, 'ctl00_searchBox_btnSearch')">
        <span id="ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
        <div class="search" id="site-search">
            <fieldset>
                <div class="text">
                    <input name="ctl00$searchBox$txtSearchInput" type="text" value="" id="txtSearchInput" class="searchBoxInput combined__field" placeholder="Zoeken..." autocomplete="off">
                    <span type="submit" name="ctl00$searchBox$btnSearch" value=""
                           id="ctl00_searchBox_btnSearch" class="btn-search combined__btn"></span>
                </div>
            </fieldset>
            <div class="search-dropdown"></div>
        </div>
        <span id="ctl00_ctl00_ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
    </div>
</section>        </nav>
    </div>
</header>
<div class="submenu-overlay"></div>


            <div main-header-image class="hentry-main-header">
            <figure id="entry-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.else4.nl/uploads/2017/01/ANP-45544532-1200x800.jpg" alt="" />
                                    <figcaption>Ook tijdens hun termijn mogen Europarlementariërs hun bijbaan houden Foto: EPA</figcaption>
                                <meta itemprop="url" content="http://cdn.prod.else4.nl/uploads/2017/01/ANP-45544532-1200x800.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">            </figure>
        </div>
    
<div class="wrap wrap-single wrap-main wrap-2-columns">
    <main class="main main-single" role="main">
            <article class="post-444326 post type-post status-publish format-standard has-post-thumbnail hentry category-economie e4_post_format-achtergrond e4_post_format-article"" id="444326"  itemref=entry-image"  itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
            <header>
            
    
                
    
    
                                
                            <span class="hentry-label ">economie</span>
                        
        
                        <h1 class="entry-title" itemprop="headline">Oud-EU-politici lopen massaal over naar lobbybedrijven</h1>
            <div class="mobile-signature">
            <span>Door <a href="http://www.elsevier.nl/auteur/bauke-schram/">Bauke Schram</a> - </span>
        <span>31 January 2017</span>
</div>
        </header>
        <div class="entry-content">
                            <p class="intro">Ruim de helft van de eurocommissarissen die in 2014 in Brussel werkten, werkt nu voor lobby-bedrijven in de Belgische hoofdstad. Eenderde van de volksvertegenwoordigers in het Europees Parlement in datzelfde jaar is tegenwoordig werkzaam voor bedrijven die geregistreerd staan in lobby-registers.</p>
<p>Anticorruptie-denktank<a href="http://transparency.eu/wp-content/uploads/2017/01/Access-all-areas.pdf" target="_blank"> Transparancy International </a>sloeg dinsdag alarm over de snelle overstap naar het bedrijfsleven van veel oud-politici en -beleidsvormers in Brussel. Niets mis mee, aldus Transparancy International, mits er geen sprake is van belangenverstrengeling. Uit eigen onderzoek van de denktank blijkt dat er alle reden is om dat scherp in de gaten te houden.</p>
<div class="kader alignright">
<p><strong>Meer: Brussel beticht Kroes<a href="http://www.elsevier.nl/economie/achtergrond/2016/09/brussel-beticht-kroes-van-belangenverstrengeling-na-kritiek-352384/"> van ‘belangenverstrengeling’ na kritiek op Vestager<img src="http://cdn.prod.else4.nl/uploads/2016/09/ANP-30770668-1200x800.jpg" /></a></strong></p>
</div>
<h3>Banencarrousel en vriendjespolitiek</h3>
<p>Het onderzoek noemt de &#8216;banencarrousel&#8217; tussen diverse overheden in de Europese Unie en techgigant Google als voorbeeld. Er zijn 115 individuele gevallen van politici die gingen werken bij Google, en van hooggeplaatste Google-werknemers die de politiek in gingen. Meer dan de helft van de lobbyisten die voor <a href="http://www.elsevier.nl/economie/achtergrond/2017/01/google-maakt-einde-aan-indirecte-financiering-nepnieuws-441220/">Google </a>werken, zette zich eerder in voor instellingen van de Europese Unie.</p>
<p>Vooral europarlementariërs komen snel aan een baan als ze de politiek verlaten of hun zetel verliezen. Voor leden van het Europees Parlement gelden geen regels voor de overstap naar het bedrijfsleven; werknemers en assistenten van de parlementariërs moeten wel minimaal anderhalf jaar ‘afkoelen’ voordat ze voor lobby-firma’s aan de slag gaan.</p>
<p>Ook voor eurocommissarissen geldt een afkoeltermijn van anderhalf jaar<a href="http://www.elsevier.nl/economie/achtergrond/2016/09/neelie-kroes-negeerde-junckers-regels-364609/">. Voorzitter Jean-Claude Juncker heeft al aangegeven deze te willen verlengen</a>. Hij hamert vaak op de ethische verantwoordelijkheid van eurocommissarissen. Juncker bepleit strenge normen en wil een einde maken aan de vriendjespolitiek in Brussel.</p>
<h3>Beroemde zaken: Kroes en Barroso</h3>
<p>Oud-leden van de Europese Commissie gingen onder meer aan de slag bij autoproducent Volkswagen en Bank of America. Bekend is de overstap van VVD’er en voormalig eurocommissaris Neelie Kroes van Brussel naar Silicon Valley: zij zit nu in de adviesraad van taxidienst Uber. José Manuel Barroso, voorzitter van de vorige Europese Commissie, werkt nu voor zakenbank Goldman Sachs. Hij zou tijdens zijn termijn als voorzitter<a href="http://www.elsevier.nl/economie/achtergrond/2016/09/barroso-verder-in-het-nauw-door-goldman-sachs-4-vragen-367655/"> al contact hebben gehad</a> met de Amerikaanse bank.</p>
<div class="kader alignright">
<p><strong>Bijverdienen buiten Brussel? <a href="http://www.elsevier.nl/economie/achtergrond/2016/11/europarlementariers-mogen-bijbaan-houden-393501/">Deze Europarlementariërs verdienen het meest met ‘bijbanen’<img src="http://cdn.prod.else4.nl/uploads/2016/11/ANP-42921975-1200x800.jpg" /></a></strong></p>
</div>
<p>De overstap van Kroes en Barroso naar het bedrijfsleven voedt het slechte imago van de Europese Unie. Volgens critici worden de EU-instellingen in Brussel vooral gebruikt om politici verder te helpen in hun carrière.</p>
<p>Transparancy International bepleit strengere regels in Brussel. Europarlementariërs zouden niet meer zomaar mogen overstappen naar het bedrijfsleven, zoals oud-Commissarissen tijdens hun afkoelperiode niet meer als lobbyist aan de slag mogen voor EU-instituties.</p>

                        <span id="waypoint"></span>
        </div>
        <footer class="entry-footer">
                            
<div class="single-social-bar">
    <div class="publish-date">
        <span>
            <span itemprop="datePublished" content="2017-01-31T11:59:47+00:00">31 jan 2017</span>
                        <span itemprop="dateModified" content="2017-01-31T14:18:02+00:00"></span>
        </span>
    </div>
    <div class="share social-sidebar" social-bar>
        <span class="social-sidebar-close"></span>
        <span class="social-sidebar-toggle"></span>
        <div class="social">
            	<!-- Social Sharing by Danny - v1.2.6 - https://wordpress.org/plugins/dvk-social-sharing/ -->
    <p class="dvk-social-sharing ">

        			<span class="ss-ask " style="">Deel dit artikel: </span>
		
	        <a rel="external nofollow" class="ss-twitter" href="http://twitter.com/intent/tweet/?text=Oud-EU-politici+lopen+massaal+over+naar+lobbybedrijven&url=http%3A%2F%2Fwww.elsevier.nl%2Feconomie%2Fachtergrond%2F2017%2F01%2Foud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326%2F&via=Elsevier" target="_blank"><span class="ss-icon-twitter"></span><span class="ss-text">op Twitter</span></a> <a rel="external nofollow" class="ss-facebook" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http%3A%2F%2Fwww.elsevier.nl%2Feconomie%2Fachtergrond%2F2017%2F01%2Foud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326%2F&p[title]=Oud-EU-politici+lopen+massaal+over+naar+lobbybedrijven" target="_blank" ><span class="ss-icon-facebook"></span><span class="ss-text">op Facebook</span></a> <a rel="external nofollow" class="ss-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsevier.nl%2Feconomie%2Fachtergrond%2F2017%2F01%2Foud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326%2F" target="_blank" ><span class="ss-icon-googleplus"></span><span class="ss-text">op Google+</span></a> 	    </p>
    <!-- / Social Sharing By Danny -->
   
            <a class="social-icon share-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.elsevier.nl%2Feconomie%2Fachtergrond%2F2017%2F01%2Foud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326%2F&mini=true&title=Oud-EU-politici+lopen+massaal+over+naar+lobbybedrijven" target="_blank"></a>
            <a class="social-icon share-print" href="javascript:window.print()"></a>
            <a class="social-icon share-mail" href="mailto:?subject=Oud-EU-politici lopen massaal over naar lobbybedrijven&body=http%3A%2F%2Fwww.elsevier.nl%2Feconomie%2Fachtergrond%2F2017%2F01%2Foud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326%2F"></a>
            <a class="social-icon share-whatsapp" href="whatsapp://send?text=Oud-EU-politici lopen massaal over naar lobbybedrijven: http%3A%2F%2Fwww.elsevier.nl%2Feconomie%2Fachtergrond%2F2017%2F01%2Foud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326%2F" data-text="Oud-EU-politici lopen massaal over naar lobbybedrijven" data-href="http%3A%2F%2Fwww.elsevier.nl%2Feconomie%2Fachtergrond%2F2017%2F01%2Foud-eu-politici-lopen-massaal-over-naar-lobbybedrijven-asdf-444326%2F"></a>
        </div>
    </div>
</div>
                
                
            
    <section class="author author-signature" rel="author" itemprop="author" itemscope itemtype="https://schema.org/Person">

                <div class="author-profile-image">
            <a href="http://www.elsevier.nl/auteur/bauke-schram/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.else4.nl/uploads/2016/04/Auteurfoto-1-76x76.jpg" title="Bauke Schram" alt="Bauke Schram" />
            </a>
        </div>
        
        <div class="author-profile">
            <h3 class="author-title" itemprop="name">
                <a href="http://www.elsevier.nl/auteur/bauke-schram/">Bauke Schram</a>
            </h3>
            <div class="author-description">
                <p>Bauke Schram (1993) is sinds april 2016 online redacteur bij Elsevier</p>

            </div>

                        <div class="author-social">
                <span>Volg Bauke Schram:</span>

                                    <a href="https://twitter.com/bdschram1" class="social-icon author-social-twitter" target="_blank"></a>
                                                                    <a href="mailto:bauke.schram@elsevier.nl" class="social-icon author-social-email"></a>
                            </div>
            
        </div>
    </section>
                                                <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.elsevier.nl/app/themes/elsevier/dist/images/elsevier-logo.svg" />
        <meta itemprop="url" content="http://www.elsevier.nl">
        <meta itemprop="width" content="197">
        <meta itemprop="height" content="45">
    </div>
    <meta itemprop="name" content="Elsevier.nl">
</div>                    </footer>
                        <div id="AdvertisementVideo" class="banner-video" ></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        googletag.cmd.push(function () {
            googletag.display('AdvertisementVideo');
        });
    }
    </script>
        
                    <section comments class="comments" 
    data-category="elsevierproductie"
    data-stream="444326"
    >
    <div class="label comments-label"><span ng-bind="total_comments"></span> <span class="icon"></span></div>
    <div id="comments-list" class="comments-list">
        <div class="gig-comments-composebox"></div>
        <div class="gig-comments-header"></div>
        <div class="gig-comments-comments"></div>
        <div class="gig-composebox-data">
        <p class=\"pay-message\">Ingelogde abonnees van Elsevier kunnen reageren.</p>
        </div>
        <div class="gig-composebox-error"></div>
        <div class="gig-composebox-header">
        <div class="gig-composebox-header-right">
        <div class="gig-composebox-follow"></div>
        <div class="gig-composebox-close"></div>
        </div>
        <div class="gig-composebox-header-left">
        <div class="gig-composebox-title"></div>
        </div>
        </div>
        <div class="gig-composebox-data">
        <div class="gig-composebox-editor">
        <div class="gig-composebox-textarea" contenteditable="true"></div>
        </div>
        <div class="gig-composebox-footer">
        <div class="gig-composebox-footer-right">
        <div class="gig-composebox-post gig-comments-button">Plaats reactie</div>
        </div>
        <div class="gig-composebox-footer-left"></div>
        </div>
        </div>
    </div>
</section>            </article>
        <div class="print-copyright">
    
</div>    </main>
    <aside class="sidebar">
            <section class="related-posts sidebar-section">
        <div class="grid-cell sidebar-grid-cell">
        <div class="teaser teaser-external-ad">
            <div class="inner">
                <div id="AdvertisementSidebarRectangle" class="banner-sidebar-rectangle" ></div>
                <script language="javascript">
                if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
                    googletag.cmd.push(function () {
                        googletag.display('AdvertisementSidebarRectangle');

    //                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    //                        if( event.slot === AdvertisementSidebarRectangle ) {
    //                            var $grid_cell = $("#AdvertisementSidebarRectangle").closest(".grid-cell");
    //
    //                            if( event.size !== null ) {
    //                                if( event.size[1] > 250 ) {
    //                                    $grid_cell.removeClass("grid-cell-1x1").addClass("grid-cell-1x3");
    //                                } else {
    //                                    $grid_cell.removeClass("grid-cell-1x3").addClass("grid-cell-1x1");
    //                                }
    //                            }
    //                        }
    //                    });
                    });
                }
                </script>
            </div>
        </div>
    </div>
            <h2 class="sidebar-title">Gerelateerd</h2>
                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-441293 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-eu tag-europees-parlement tag-europese-commissie tag-europese-wetgeving tag-wetgeving e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/buitenland/achtergrond/2017/01/hoe-stiekeme-wetten-de-eu-nog-minder-democratisch-maken-441293/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/01/ANP-49293095-300x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/01/ANP-49293095-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/01/ANP-49293095-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">buitenland</span>
                        
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">&#039;Geheime&#039; wetten maken EU nog minder democratisch</h2>

            </a>
</article></div>
        	                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-427613 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-afd tag-brussel tag-eu tag-europese-unie tag-fico tag-frans-timmermans tag-front-national tag-pvv e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/buitenland/achtergrond/2017/01/timmermans-wil-in-2017-populistische-kater-voorkomen-427613/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/01/ANP-47495952-300x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/01/ANP-47495952-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/01/ANP-47495952-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">buitenland</span>
                        
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">Timmermans wil EU behoeden voor populisten</h2>

            </a>
</article></div>
        	                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-432301 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-belgie-islamlessen tag-brussel tag-kanaalplan tag-radicalisering e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/buitenland/achtergrond/2017/01/politie-brussel-krijgt-islamlessen-tegen-radicalisering-432301/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/01/ANP-46656509-300x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/01/ANP-46656509-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/01/ANP-46656509-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">buitenland</span>
                        
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">Politie Brussel krijgt ‘islamlessen’ tegen radicalisering</h2>

            </a>
</article></div>
        	                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-440590 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-brexit tag-brussel tag-roger-helmer tag-trump tag-ukip e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/buitenland/achtergrond/2017/01/met-president-trump-staan-britten-sterker-in-brussel-video-440590/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/01/Jelte-300x250.png)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/01/Jelte-300x250.png" largebg="http://cdn.prod.else4.nl/uploads/2017/01/Jelte-300x250.png">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">buitenland</span>
                        
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">‘Met president Trump staan Britten sterker in Brussel’ (video)</h2>

            </a>
</article></div>
        	                	            	<div class="grid-cell grid-cell-1x1 sidebar-grid-cell related-post"><article class="teaser teaser-post post-440217 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-amerika tag-brussel tag-is tag-terreur tag-zaventem e4_post_format-achtergrond e4_post_format-article e4_dossier-brussel">
    <a class="inner" href="http://www.elsevier.nl/buitenland/achtergrond/2017/01/terroristen-brussel-wilden-amerikanen-doden-440217/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/01/ANP-45409322-300x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/01/ANP-45409322-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/01/ANP-45409322-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
            
                    <span class="hentry-label ">#Brussel</span>
            
        

            
                            <span class="gradient"></span>
            
                                        
            <h2 class="entry-title">Terroristen Brussel waren ‘geobsedeerd door Joden’</h2>

            </a>
</article></div>
        	                    <div class="grid-cell sidebar-grid-cell">
        <div class="teaser teaser-external-ad">
            <div class="inner">
                <div id="AdvertisementSidebarRectangle2" class="banner-sidebar-rectangle" ></div>
                <script language="javascript">
                if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
                    googletag.cmd.push(function () {
                        googletag.display('AdvertisementSidebarRectangle2');

    //                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    //                        if( event.slot === AdvertisementSidebarRectangle ) {
    //                            var $grid_cell = $("#AdvertisementSidebarRectangle").closest(".grid-cell");
    //
    //                            if( event.size !== null ) {
    //                                if( event.size[1] > 250 ) {
    //                                    $grid_cell.removeClass("grid-cell-1x1").addClass("grid-cell-1x3");
    //                                } else {
    //                                    $grid_cell.removeClass("grid-cell-1x3").addClass("grid-cell-1x1");
    //                                }
    //                            }
    //                        }
    //                    });
                    });
                }
                </script>
            </div>
        </div>
    </div>
</section>    </aside>
</div>

        <div class="wrap wrap-single wrap-context-related">
        <h2 class="title-context">Meer economie</h2>
        <section class="grid">
            <div class="row">
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-448735 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-griekenland tag-griekse-crisis tag-imf tag-internationaal-monetair-fonds e4_post_format-achtergrond">
    <a class="inner" href="http://www.elsevier.nl/economie/achtergrond/2017/02/dijsselbloem-laakt-sombere-houding-imf-jegens-grieken-448735/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/02/ANP-49572922-615x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-49572922-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-49572922-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">economie</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Dijsselbloem over rapport: IMF moet eerlijk zijn over Griekenland</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-448337 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-europese-commissie tag-griekse-schuld tag-imf e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/economie/achtergrond/2017/02/ruzie-in-top-imf-zorgt-voor-twijfel-over-steun-grieken-448337/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/02/ANP-33653548-615x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-33653548-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-33653548-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">economie</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Ruzie in top IMF zorgt voor twijfel over steun Grieken</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-445218 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-aandelen tag-beleggen tag-beleggingsfondsen tag-rendement e4_post_format-achtergrond e4_premium_content-elsevier-digital-articleview e4_premium_content-elsevier-digital-weekblad e4_magazine-30 e4_magazine-2017-6 premium">
    <a class="inner" href="http://www.elsevier.nl/economie/achtergrond/2017/02/top-100-beleggingsfondsen-het-trump-effect-2961367W/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/02/top100-beleggingsfondsen-300x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/02/top100-beleggingsfondsen-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/02/top100-beleggingsfondsen-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">economie</span>
                        
        

                <img class="premium-corner" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />

                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Top-100 beleggingsfondsen: het Trump-effect</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-447690 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-abn-amro tag-chris-vogelzang tag-digitalisering tag-financiele-sector tag-kees-van-dijkhuizen tag-project-simplify e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/economie/achtergrond/2017/02/reorganisatie-abn-amro-zorgt-voor-leegloop-toplaag-447690/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/02/ANP-32219485-615x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-32219485-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-32219485-615x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">economie</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">ABN AMRO zet topmanagers aan de kant bij reorganisatie</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-447761 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-criminaliteit tag-crimineel tag-maffia tag-opleiding tag-studie e4_post_format-achtergrond e4_premium_content-elsevier-digital-articleview e4_premium_content-elsevier-digital-weekblad e4_magazine-30 e4_magazine-2017-6 premium">
    <a class="inner" href="http://www.elsevier.nl/economie/achtergrond/2017/02/studeren-loont-ook-als-je-crimineel-wordt-2965817W/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/02/ECO-IN-DE-CIJFERS-the-godfather-1972_preview-300x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/02/ECO-IN-DE-CIJFERS-the-godfather-1972_preview-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/02/ECO-IN-DE-CIJFERS-the-godfather-1972_preview-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">economie</span>
                        
        

                <img class="premium-corner" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />

                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Studeren loont, ook als je crimineel wordt</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-447734 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-auto-industrie tag-donald-trump tag-duitsland tag-eurocrisis tag-exportbeleid tag-import e4_post_format-achtergrond e4_premium_content-elsevier-digital-articleview e4_premium_content-elsevier-digital-weekblad e4_magazine-30 e4_magazine-2017-6 premium">
    <a class="inner" href="http://www.elsevier.nl/economie/achtergrond/2017/02/exportmachine-duitsland-onder-vuur-ditmaal-uit-amerika-2965816W/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/02/ECO-OPEN-_preview-300x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/02/ECO-OPEN-_preview-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/02/ECO-OPEN-_preview-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">economie</span>
                        
        

                <img class="premium-corner" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />

                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Exportmachine Duitsland onder vuur: nu uit Amerika</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-446765 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-amerikaanse-banken tag-dodd-frank tag-donald-trump tag-financiele-crisis tag-financiele-sector tag-gary-cohn tag-goldman-sachs e4_post_format-achtergrond e4_post_format-article">
    <a class="inner" href="http://www.elsevier.nl/economie/achtergrond/2017/02/trump-legt-wetten-amerikaanse-bankensector-aan-banden-446765/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/02/ANP-49564583-300x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-49564583-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-49564583-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
                                
                            <span class="hentry-label ">economie</span>
                        
        

            
                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Zo wil Trump ‘wegregulering’ van bankensector terugdraaien</h2>

            </a>
</article>                </div>
                            <div class="grid-cell grid-cell-1x1">
                    <article class="teaser teaser-post post-446763 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-opinie tag-coen-teulings tag-de-nederlandsche-bank tag-inversteren tag-kabinet-rutte tag-klaas-knot tag-overheidsinkomsten tag-vno-ncw e4_post_format-opinie e4_premium_content-elsevier-digital-articleview e4_premium_content-elsevier-digital-weekblad e4_magazine-30 e4_magazine-2017-6 premium">
    <a class="inner" href="http://www.elsevier.nl/opinie/opinie/2017/02/hollandse-hysterie-overheid-jaagt-economische-schommelingen-op-2965810W/"
                            style="background-image: url(http://cdn.prod.else4.nl/uploads/2017/02/ANP-49467431-300x250.jpg)"
             smallbg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-49467431-300x250.jpg" largebg="http://cdn.prod.else4.nl/uploads/2017/02/ANP-49467431-300x250.jpg">

        <span class="hover-overlay"></span>

        
            
            
    
                
    
    
            
        

                
        <span class="hentry-label author-label">
            <img src="http://cdn.prod.else4.nl/uploads/2016/01/Syp-Wynia-76x76.jpg" class="attachment-e4-thumbnail-mini size-e4-thumbnail-mini wp-post-image" alt="Syp Wynia"> Syp Wynia
        </span>
    
        

                <img class="premium-corner" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />

                            <span class="gradient"></span>
            
            
            <h2 class="entry-title">Hollandse hysterie: overheid jaagt economische schommelingen op</h2>

            </a>
</article>                </div>
                        </div>
        </section>
    </div>

        <footer class="content-info" role="contentinfo">
    <a href="/">
        <img class="site-logo" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/elsevier-logo.svg" alt="Elsevier Logo" title="Elsevier logo" />
    </a>
    <div class="wrap wrap-single wrap-footer">
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Andere sites</h5>
                    <ul id="menu-andere-sites" class="footer-menu"><li class="menu-elsevier-juist"><a href="http://elsevierjuist.nl/">Elsevier Juist</a></li>
<li class="menu-elsevier-events"><a href="http://www.elsevierlive.nl/">Elsevier Events</a></li>
<li class="menu-elsevier-archief"><a href="http://archief.elsevier.nl/">Elsevier Archief</a></li>
<li class="menu-elseviers-maandschrift"><a href="http://www.elseviermaandschrift.nl/">Elsevier&#8217;s Maandschrift</a></li>
<li class="menu-webshop"><a href="https://shop.elsevier.nl">Webshop</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Volg Elsevier</h5>
                    <ul id="menu-volg-elsevier" class="footer-menu"><li class="menu-op-twitter"><a href="https://twitter.com/elsevier">Op Twitter</a></li>
<li class="menu-op-facebook"><a href="https://nl-nl.facebook.com/Elsevier.nl/">Op Facebook</a></li>
<li class="menu-via-onze-app-apple"><a href="https://itunes.apple.com/nl/app/elsevier-digital/id957722517?mt=8">Via onze app (Apple)</a></li>
<li class="menu-via-onze-app-android"><a href="https://play.google.com/store/apps/details?id=com.epublisher.elsevier&#038;referrer=utm_source%3Dandroidworld.nl%26utm_content%3Dbatch">Via onze app (Android)</a></li>
<li class="menu-google-newsstand"><a href="https://play.google.com/store/newsstand/details/Elsevier_Weekblad?id=CAowk76eCQ&#038;hl=en">Google Newsstand</a></li>
<li class="menu-nieuwsbrief"><a href="http://www.elsevier.nl/service/nieuwsbrief/#jump">Nieuwsbrief</a></li>
<li class="menu-persberichten"><a href="http://www.elsevier.nl/persberichten/">Persberichten</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Meer van Elsevier</h5>
                    <ul id="menu-meer-van-elsevier" class="footer-menu"><li class="menu-elsevier-boeken"><a href="https://shop.elsevier.nl/page/nl/page/801/">Elsevier Boeken</a></li>
<li class="menu-elsevier-stijl"><a href="https://shop.elsevier.nl/page/nl/page/805/">Elsevier Stijl</a></li>
<li class="menu-speciale-edities"><a target="_blank" href="https://shop.elsevier.nl/page/nl/page/802/">Speciale Edities</a></li>
<li class="menu-ter-herinnering"><a href="https://shop.elsevier.nl/page/nl/page/803/">Ter Herinnering</a></li>
<li class="menu-elsevier-interviews"><a href="/dossier/elsevier-interviews/">Elsevier interviews</a></li>
<li class="menu-elsevier-onderzoeken"><a href="/dossier/elsevier-onderzoeken/">Elsevier onderzoeken</a></li>
<li class="menu-videos"><a href="/onderwerp/video/">Video&#8217;s</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Service/Contact</h5>
                    <ul id="menu-servicecontact" class="footer-menu"><li class="menu-service"><a href="http://www.elsevier.nl/service/">Service</a></li>
<li class="menu-contact"><a href="http://www.elsevier.nl/service/contact/">Contact</a></li>
<li class="menu-vacatures-en-stages"><a href="http://www.elsevier.nl/vacatures-en-stages/">Vacatures en stages</a></li>
<li class="menu-abonneren"><a href="http://www.elsevier.nl/abonneren/">Abonneren</a></li>
<li class="menu-adverteren"><a href="http://www.onebusiness.nl/adverteren.html">Adverteren</a></li>
<li class="menu-over-elsevier"><a href="http://www.elsevier.nl/over-elsevier/">Over Elsevier</a></li>
<li class="menu-redactie-wie-is-wie"><a href="/uncategorized/blog/2016/02/redactie-elsevier-197998/">Redactie (Wie is wie)</a></li>
<li class="menu-colofon-elsevier"><a href="http://www.elsevier.nl/colofon-elsevier/">Colofon Elsevier</a></li>
<li class="menu-veelgestelde-vragen"><a href="http://www.elsevier.nl/service/veelgestelde-vragen/">Veelgestelde vragen</a></li>
</ul>
                            </nav>
        
        <span class="seperation-line"></span>

        <section class="footer-bottom">
                            <a class="partner-left" href="http://www.onebusiness.nl" target="_blank">
                    <img src="http://cdn.prod.else4.nl/uploads/2016/12/OneBusinessKlein.png" alt="partner_left" title="Elsevier Partner logo" />
                </a>
            
            <p>ONE Business bv. Auteursrecht voorbehouden. Op basis van deze site zijn de volgende regelingen van toepassing: <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a> en <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a>.</p>


                    </section>
    </div>
</footer>
        <meta property="og:author"              content="Bauke Schram" />
<meta property="tags"                   content="" />
<meta property="premium"                content="false" />

        <div id="OutOfPage"></div>

        <script type="text/javascript">
            var Page_Validators =  new Array(document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00"));
        </script>

        <script type="text/javascript">
            var ctl00_ctl00_ctl00_searchBox_ctl00 = document.all ? document.all["ctl00_ctl00_ctl00_searchBox_ctl00"] : document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00");
            ctl00_ctl00_ctl00_searchBox_ctl00.controltovalidate = "txtSearchInput";
            ctl00_ctl00_ctl00_searchBox_ctl00.validationGroup = "vgSearch";
            ctl00_ctl00_ctl00_searchBox_ctl00.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
            ctl00_ctl00_ctl00_searchBox_ctl00.initialvalue = "";
        </script>


        <script type="text/javascript">
            var Page_ValidationActive = false;
            if (typeof(ValidatorOnLoad) == "function") {
                ValidatorOnLoad();
            }

            function ValidatorOnSubmit() {
                if (Page_ValidationActive) {
                    return ValidatorCommonOnSubmit();
                } else {
                    return true;
                }
            }
        </script>

                <script type="text/template" id="template-autocomplete-hit">
            <li>
                <% if (data.premium == 'true') { %> <img class="search-premium-corner" src="http://www.elsevier.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" /> <%} %>
                <a href="<%= data.url %>" title="<%= data.title %>">
                    <%= data.title %>
                </a>
            </li>
        </script>


        <script type="text/javascript">
            new Searchbox({
                autocomplete: {
                    appendTo: '.search-dropdown',
                    input: 'input#txtSearchInput',
                    queryParam: 'q',
                    searchPage: '/Zoeken',
                    templates: {
                        hit: '#template-autocomplete-hit'
                    },
                    url: 'https://search.enrise.com/elsevier.nl/suggest'
                }
            });
        </script>
        

        <script language="javascript" defer>
            var loaded = false;
            function defer(method) {
                if (window.jQuery && frameworkLoaded && ! loaded) {
                    loaded = true;
                    loadAdds();
                } else {
                    setTimeout(function() { defer(method) }, 50);
                }
            }

            defer();

            function loadAdds(){
                                var lastWindowWidth;
                $(window).resize( $.debounce( 500, function () {
                    var $window = $(this),
                        windowWidth = $window.width();

                    if( ( lastWindowWidth > 320 && windowWidth <= 320 ) || ( lastWindowWidth <= 320 && windowWidth > 320 )
                            || ( lastWindowWidth > 750 && windowWidth <= 750 ) || ( lastWindowWidth <= 750 && windowWidth > 750 )
                            || ( lastWindowWidth > 1020 && windowWidth <= 1020 ) || ( lastWindowWidth <= 1020 && windowWidth > 1020 )
                            || ( lastWindowWidth === undefined ) ) {
                        
                        googletag.cmd.push(function () {
                                                        googletag.pubads().refresh( [AdvertisementLeaderboard] );
                        });
                    }

                                        lastWindowWidth = windowWidth;
                }));

                                googletag.cmd.push(function () {
                    googletag.pubads().refresh();
                });
            }
        </script>

        <profile-layover>
            <div class="modalbox-overlay ng-hide" ng-show="visible">

	<div class="modalbox-content loginbox-content" ng-switch="tab">
		<nav class="tabs-nav">
			<ul>
				<li><a ng-click="goTo('login')" ng-class="{active: tab === 'login'}">Inloggen</a></li>
				<li><a ng-click="goTo('register')" ng-class="{active: tab === 'register'}">Registreren</a></li>
				<li><a ng-click="close()" class="modalbox-close"><i class="modalbox-close-icon"></i> Sluit</a></li>
			</ul>
		</nav>

		<div class="modalbox-inner" ng-switch-default ng-controller="loginController as vm">

			<h3 class="modalbox-title">Login met uw Elsevier-account</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.login()" role="form" ng-class="{ loading : vm.submitting }" validation-schema schema="Login">
				<div class="form-row">
					<input type="text" name="username" id="username" ng-model="vm.username"  placeholder="Uw email" />
				</div>
				<div class="form-row">
					<input type="password" name="password" id="password" ng-model="vm.password"  placeholder="Uw wachtwoord"/>
				</div>
				<div class="form-row">
					<button validation-submit="form" type="submit" ng-click="vm.login()"><span class="read-more read-more-triangle"></span> Inloggen</button>

					<label class="checkbox-inline" for="remember-me">
						<input type="checkbox" name="remember-me" id="remember-me" ng-model="vm.remember_me" />
						Blijf ingelogd
					</label>
				</div>

				<div>
					<a ng-click="goTo('forgot')">Wachtwoord vergeten</a>
				</div>
			</form>
		</div>

		<div class="modalbox-inner" ng-switch-when="register" ng-controller="registerController as vm">
			<h3 class="modalbox-title">Maak een Elsevier-account aan</h3>

			<div ng-bind-html="vm.error"  class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.register()" role="form" validation-schema schema="Register" ng-hide="vm.success" ng-class="{ loading : vm.submitting }">
				<div class="form-row">
					<input type="text" name="email" id="email" ng-model="vm.email" placeholder="Uw email"/>
				</div>
				<div class="form-row">
					<input type="password" id="password-repeat" placeholder="Uw wachtwoord"/>
					<input type="password" name="password" id="password" ng-model="vm.password" placeholder="Uw wachtwoord nogmaals"/>
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.register()"><span class="read-more read-more-triangle"></span> Registreer</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw email om uw account te activeren.</p>

			</div>

			<div class="modalbox-footer">
				<p>Door u aan te melden voor een account bij de Elsevier gaat u akkoord met de <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a> en ons <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a>.</p>

			</div>


		</div>

		<div class="modalbox-inner" ng-switch-when="forgot" ng-controller="passwordRecoverController as vm">
			<h3 class="modalbox-title">Vraag een nieuw wachtwoord aan</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages"></div>

			<form name="form" ng-submit="vm.reset()" role="form" validation-schema schema="PasswordReset" ng-class="{ loading : vm.submitting }" ng-hide="vm.success" >
				<div class="form-row">
					<input type="text" name="email" id="email" placeholder="Uw email" ng-model="vm.email" required />
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.reset()"><span class="read-more read-more-triangle"></span> Vraag aan</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw email om uw wachtwoord te wijzigen</p>

			</div>
		</div>
	</div>

</div>        </profile-layover>

        
    <script type="text/javascript">
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

        var MTIProjectId='5f8a6697-cbf7-4ffc-b04d-d225266a8671';
        (function() {
            var mtiTracking = document.createElement('script');
            mtiTracking.type='text/javascript';
            mtiTracking.async='true';
            mtiTracking.src='http://www.elsevier.nl/app/themes/elsevier/dist/scripts/mtiFontTrackingCode.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
        })();
    }
    </script>

        <script type='text/javascript'>
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            var _sf_async_config={};
                        _sf_async_config.uid = 59256;
            _sf_async_config.domain = 'elsevier.nl';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Economie";
                _sf_async_config.authors = "Bauke Schram";
                _sf_async_config.noCookies = false;

                        (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>

        <script type="text/javascript"> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=Reed Business&nb_02=Elsevier&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=index&nb_29=general');
}
    </script>

    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=Reed Business& nb_02=Elsevier&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=index&nb_29=general" height="1" width="1" alt="*"></p></noscript>

    <script type="text/javascript">
        function loadscorecardresearchfile(filename, filetype){
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var fileref=document.createElement('script')
                fileref.setAttribute("type","text/javascript")
                fileref.setAttribute("language", 'JavaScript1.3')
                fileref.setAttribute("src", filename)

                if (typeof fileref!="undefined")
                    document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }

        loadscorecardresearchfile("http://b.scorecardresearch.com/c2/20838324/cs.js", "js") //dynamically load and add this .js file
    </script>
    

        <script> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    (function (s, m, a, r, t){
            r = s.createElement(m);
            r.async = true;
            r.src = a;
            t = s.getElementsByTagName(m)[0];
            t.parentNode.insertBefore(r, t);
    })(        document,'script', 
            '//script.shoppingminds.com/elsevier_nl/index.js'
    ); 
}
    </script>
    
        <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        (function (d, t) {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = "text/javascript";
        a.src = location.protocol + "//du8783wkf05yr.cloudfront.net/rbi_nl.js";
        s.parentNode.insertBefore(a, s);
        } (document, "script"));
    }
    </script> 
    

<script type="text/javascript">
    GIGYA_KEY = '3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2';
</script>
        <script>E4_PROFILE_API = 'https://accounts.elsevier.nl/api/';</script>
<script src="http://www.elsevier.nl/app/plugins/fluidvids/js/fluidvids.min.js"></script>
<script src="http://www.elsevier.nl/app/plugins/dvk-social-sharing/assets/js/script.min.js"></script>
<script src="http://www.elsevier.nl/app/themes/elsevier/dist/scripts/framework.js?ver=1.1.7"></script>
<script src="http://www.elsevier.nl/app/themes/elsevier/dist/scripts/main.js?ver=1.1.7"></script>
<script src="http://www.elsevier.nl/wp/wp-includes/js/wp-embed.min.js"></script>
<script>fluidvids.init({selector: ['iframe', 'object', ],players: ['www.youtube.com', 'player.vimeo.com', ]}); </script>

                <!--footertest-->


    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>